<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
	<title>Up to the Minute: Tank wins Loto-Quebec mandate &raquo; strategy</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,user-scalable=0" />
	<meta name="generator" content="WordPress 3.9.1" /> <!-- leave this for stats please -->

			<meta name="title" content="Up to the Minute: Tank wins Loto-Quebec mandate" />
		<meta name="description" content="Plus, Bell rebrands its specialty channels and InMotion hires four in response to new business. " />
		<link rel="image_src" href="http://cdn.strategyonline.ca/wp/wp-content/uploads/2017/06/pexels-photo-359989-623x350.jpeg?0749d7" />
		<meta property="og:title" content="Up to the Minute: Tank wins Loto-Quebec mandate" />
		<meta property="og:description" content="Plus, Bell rebrands its specialty channels and InMotion hires four in response to new business. " />
		<meta property="og:image" content="http://cdn.strategyonline.ca/wp/wp-content/uploads/2017/06/pexels-photo-359989-623x350-160x120.jpeg?0749d7" />
    
	<meta name="keywords" content="strategy" />
	<link rel="stylesheet" href="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/style.css?0749d7?v=201706-06" type="text/css" media="screen, print" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://strategyonline.ca/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://strategyonline.ca/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://strategyonline.ca/feed/atom/" />
	<link rel="pingback" href="http://strategyonline.ca/wp/xmlrpc.php" />

	<link rel="shortcut icon" href="/favicon.ico?0749d7" />
    <link rel="icon" href="/favicon.ico?0749d7" type="image/x-icon" />

	<!-- WORDPRESS ACTIONS/ENQUEUE -->
				
            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.3 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-1910866-2']);
				            _gaq.push(['_setDomainName','.strategyonline.ca'],['_setCustomVar',1,'post_type','post',3],['_setCustomVar',2,'author','justin-dallaire',3],['_setCustomVar',3,'tags','image-motion inmotion l-spark notable-life tank',3],['_setCustomVar',4,'year','2018',3],['_setCustomVar',5,'categories','agencies hires industry-moves media-planning',3],['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="strategy &raquo; Up to the Minute: Tank wins Loto-Quebec mandate Comments Feed" href="http://strategyonline.ca/2018/06/08/up-to-the-minute-tank-wins-loto-quebec-mandate/feed/" />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://cdn.strategyonline.ca/wp/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?0749d7?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-front-css'  href='http://cdn.strategyonline.ca/wp/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?0749d7?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://cdn.strategyonline.ca/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?0749d7?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://cdn.strategyonline.ca/wp/wp-content/plugins/jetpack/modules/widgets/widgets.css?0749d7?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.strategyonline.ca/wp/wp-includes/js/jquery/jquery.js?0749d7?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript' src='http://cdn.strategyonline.ca/wp/wp-includes/js/jquery/jquery-migrate.min.js?0749d7?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript' src='http://cdn.strategyonline.ca/wp/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?0749d7?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"0","keyboardShortcuts":"1","social":"0"};
var rlArgs = {"script":"prettyphoto","selector":"lightbox","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"0","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.strategyonline.ca/wp/wp-content/plugins/responsive-lightbox/js/front.js?0749d7?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://strategyonline.ca/wp/xmlrpc.php?rsd" />
<link rel='prev' title='LG hypes the geek in all of us' href='http://strategyonline.ca/2018/06/08/lg-hypes-the-geek-in-all-of-us/' />
<link rel='next' title='K72 hires new general manager' href='http://strategyonline.ca/2018/06/08/k72-hires-new-general-manager/' />
<link rel='canonical' href='http://strategyonline.ca/2018/06/08/up-to-the-minute-tank-wins-loto-quebec-mandate/' />
<link rel='shortlink' href='http://wp.me/p1CmUF-Bav' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Up to the Minute: Tank wins Loto-Quebec mandate" />
<meta property="og:url" content="http://strategyonline.ca/2018/06/08/up-to-the-minute-tank-wins-loto-quebec-mandate/" />
<meta property="og:description" content="Plus, Bell rebrands its specialty channels and InMotion hires four in response to new business. " />
<meta property="article:published_time" content="2018-06-08T15:24:34+00:00" />
<meta property="article:modified_time" content="2018-06-08T16:04:47+00:00" />
<meta property="article:author" content="http://strategyonline.ca/author/jdallaire/" />
<meta property="og:site_name" content="strategy" />
<meta property="og:image" content="http://cdn.strategyonline.ca/wp/wp-content/uploads/2017/06/pexels-photo-359989-623x350.jpeg?0749d7" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image:src" content="http://cdn.strategyonline.ca/wp/wp-content/uploads/2017/06/pexels-photo-359989-623x350.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

	<!-- SCRIPTS -->
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?0749d7"></script>
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js?0749d7"></script>
    <!--<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?0749d7"></script>-->
	<script type='text/javascript' src='http://cdn.strategyonline.ca/wp/wp-content/themes/pb/base.js?0749d7?v=201511-4'></script>
	<script type="text/javascript">var currentPage = "undef";</script>

	<!-- NEW FANCYBOX -->
	<link rel="stylesheet" href="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/scripts/fancybox/source/jquery.fancybox.css?0749d7" type="text/css" media="screen" />
	<script type="text/javascript" src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/scripts/fancybox/source/jquery.fancybox.js?0749d7"></script>
	<script type="text/javascript" src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/scripts/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?0749d7"></script>

    <!-- OLD FANCYBOX
	<link rel="stylesheet" href="/content/js/jquery.fancybox.css?0749d7" type="text/css" media="screen" />
	<script type="text/javascript" src="/content/js/jquery.fancybox.pack.js?0749d7"></script>-->

	<script src="/content/js/jquery.easing-1.3.pack.js?0749d7" type="text/javascript"></script>
	<!--<script src="/content/js/jquery.mousewheel-3.0.4.pack.js?0749d7" type="text/javascript"></script>-->

    <!--
	<script src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/js/jquery.jcarousel.min.js?0749d7" type="text/javascript"></script>
	<script src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/js/jquery.touchSwipe.js?0749d7" type="text/javascript"></script>
    -->

	<!-- mobile menu v.1.0 -->
	<script>
		jQuery(document).ready(function( $ ) {
			$(function () {
				var pull = $('#pullMenu');
				menu = $('nav ul');
				search =  $('#pullSearch');
				searchMenu = $('.searchWrap');
				menuHeight = menu.height();
				submenubtn = $('.sub-menu').closest("li");
				submenu = $('.sub-menu').addClass("sub-menuFix");
				main = $('#main');
				$(pull).on('click', function (e) {
					e.preventDefault();
					menu.slideToggle();
					submenu.removeClass('active');
					submenu.addClass('sub-menuFix');
				});
				$(search).on('click', function (f) {
					f.preventDefault();
					searchMenu.slideToggle();
					submenu.removeClass('active');
					submenu.addClass('sub-menuFix');
				});
				$(submenubtn).on('click', function () {
					var clkd = $(this);
					if (clkd.has('ul').length) {
						if (!submenu.hasClass('active')) {
							submenu.removeClass('sub-menuFix');
							submenu.addClass('active');
							submenu.css({ display: "block", visibility: "visible" });
						} else {
							submenu.removeClass('active');
							submenu.addClass('sub-menuFix');
							submenu.css({ display: "none", visibility: "hidden" });
						}
					}
				});
				$(window).resize(function () {
					var w = $(window).width();
					if (w > 320 && menu.is(':hidden')) {
						menu.removeAttr('style');
					}
				});
			});
		});
	</script>

    <!-- GOOGLE SEARCH -->
    <script>
      (function() {
        var cx = '013384363973201023491:lm4rup7i8yq';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
      })();
    </script>

    <!-- MARKETO -->
    <script src="/scripts/marketo.tracker.js?0749d7" type="text/javascript"></script>

	<!-- GOOGLE ADS -->
	<script type='text/javascript'>
		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			var sitewrap = googletag.sizeMapping().
				addSize([1200, 0], [[2000, 1200], [1680, 1050] ]).   //desktop/laptop only
			build();
			var billboard = googletag.sizeMapping().
				addSize([1200, 0], [[728, 90], [964, 90]]).		//desktop
				addSize([1000, 0], [[728, 90], [964, 90]]).		//laptop / tablet landscape
				addSize([768, 0],  [[300, 250], [728, 90]]).	//tablet portrait
				addSize([320, 0],  [[300, 250]]).				//mobile
				addSize([0, 0],    [[1, 1]]).					//other
			build();
			var inline = googletag.sizeMapping().
				addSize([1200, 0], [[788, 90], [468, 60]]).     //desktop
				addSize([1000, 0], [[728, 90], [468, 60]]).     //laptop / tablet landscape
				addSize([768, 0],  [[728, 90], [468, 60]]).     //tablet portrait
				addSize([320, 0],  [[300, 250]]).               //mobile
				addSize([0, 0], [[1, 1]]).                      //other
			build();
			googletag.defineOutOfPageSlot('/1888462/ST_Interstitial', 'div-gpt-ad-1462314091144-0').addService(googletag.pubads());
			googletag.defineSlot('/1888462/_ST_Home_Leaderboard_Bottom_728x90', [[964, 90], [300, 250], [728, 90]], 'div-gpt-ad-1462314091144-3').defineSizeMapping(billboard).addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();
		});
	</script>

    
									<script type='text/javascript'>
					googletag.cmd.push(function() {
						var sitewrap = googletag.sizeMapping().
							addSize([1200, 0], [[2000, 1200], [1680, 1050] ]).   //desktop/laptop only
						build();
						var billboard = googletag.sizeMapping().
							addSize([1200, 0], [[728, 90], [964, 90]]).		//desktop
							addSize([1000, 0], [[728, 90], [964, 90]]).		//laptop / tablet landscape
							addSize([768, 0],  [[300, 250], [728, 90]]).	//tablet portrait
							addSize([320, 0],  [[300, 250]]).				//mobile
							addSize([0, 0],    [[1, 1]]).					//other
						build();
						googletag.defineSlot('/1888462/_ST_Cat_Industry_HalfPage_300x600', [300, 600], 'div-gpt-ad-1462314527061-16').addService(googletag.pubads());
						googletag.defineSlot('/1888462/_ST_Cat_Industry_Leaderboard_Top_728x90', [[964, 90], [300, 250], [728, 90]], 'div-gpt-ad-1462314527061-17').defineSizeMapping(billboard).addService(googletag.pubads());
						googletag.defineSlot('/1888462/_ST_Cat_Industry_MediumRectangle_Top_300x250', [300, 250], 'div-gpt-ad-1462314527061-18').addService(googletag.pubads());
						googletag.defineSlot('/1888462/_ST_Cat_Industry_Page_Wrap_1680x1050', [2000, 1200], 'div-gpt-ad-1462314527061-19').defineSizeMapping(sitewrap).addService(googletag.pubads());
						googletag.defineSlot('/1888462/_ST_Home_MediumRectangle_Bottom_300x250', [300, 250], 'div-gpt-ad-1462314091144-6').addService(googletag.pubads());
						googletag.pubads().enableSyncRendering();
						googletag.enableServices();
					});
				</script>
            		        </head>
<body>

	<div id="advertisement_panel" class="">
									<!-- /1888462/_ST_Cat_Industry_Page_Wrap_1680x1050 -->
				<div id='div-gpt-ad-1462314527061-19'>
					<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314527061-19'); });</script>
				</div>
            			</div>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	<!-- /1888462/ST_Interstitial -->
	<div id='div-gpt-ad-1462314091144-0'>
		<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-0'); });</script>
	</div>

	<div id="containerFull" class="shadow nocontent">
		<!-- Universal Nav ================================================== -->
<style>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</style>
<script type="text/javascript" src="http://cdn.strategyonline.ca/wp/wp-includes/js/admin-bar.min.js?0749d7?ver=3.6"></script>
<div id="brunicoBar" role="navigation" class="clearfloat">
	<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Top navigation toolbar." tabindex="0">
        <ul id="wp-admin-bar-root-default" class="ab-top-menu">
            <li><a class="ab-item" href="http://strategyonline.ca/?utm_source=st-uni-nav"><span class="ab-label">Strategy News</span></a></li>
            <li id="wp-admin-bar-crc" class="menupop" ><a class="ab-item" aria-haspopup="true"
                href="http://strategyonline.ca/creative-report-card/2018/?utm_source=st-uni-nav" title="Creative Report Card"><span class="ab-label">Creative Report Card</span><b class="caret"></b></a><div class="ab-sub-wrapper">
                    <ul id="wp-admin-bar-crc-content" class="ab-submenu">
                        <li><a class="ab-item" href="http://strategyonline.ca/creative-report-card/about/">About</a></li>
                        <li><a class="ab-item" href="http://strategyonline.ca/creative-report-card/2018/?cp=company&t=brand&utm_source=st-uni-nav">Brands</a></li>
                        <li><a class="ab-item" href="http://strategyonline.ca/creative-report-card/2018/?cp=company&t=agency&utm_source=st-uni-nav">Agencies</a></li>
                        <li><a class="ab-item" href="http://strategyonline.ca/creative-report-card/2018/?cp=person&t=cd&utm_source=st-uni-nav">Creative Directors</a></li>
                        <li><a class="ab-item" href="http://strategyonline.ca/creative-report-card/2018/?cp=person&t=ad&utm_source=st-uni-nav">Art Directors</a></li>
                        <li><a class="ab-item" href="http://strategyonline.ca/creative-report-card/2018/?cp=person&t=cw&utm_source=st-uni-nav">Copywriters</a></li>
                        <li><a class="ab-item" href="http://strategyonline.ca/creative-report-card/2018/?cp=person&t=pl&utm_source=st-uni-nav">Planners</a></li>
                    </ul>
                </div>
            </li>
            <li id
            <li id="wp-admin-bar-events" class="menupop"><a class="ab-item" aria-haspopup="true"
                href="http://strategyonline.ca/events/?utm_source=st-uni-nav" title="Events"><span class="ab-label">Events</span><b class="caret"></b></a><div class="ab-sub-wrapper">
                    <ul id="wp-admin-bar-new-content-default" class="ab-submenu">
                        <li><a class="ab-item" href="http://marketingevolution.strategyonline.ca/" target="_self">Marketing Evolution: C-Suite Summit</a></li>
						<li><a class="ab-item" href="http://atomicon.strategyonline.ca/" target="_self">Atomicon</a></li>
						<li><a class="ab-item" href="http://shoppermarketing.strategyonline.ca/" target="_self">Shopper Marketing Forum</a></li>
						<li><a class="ab-item" href="http://adtech.strategyonline.ca/" target="_self">AdTech Canada</a></li>
					</ul>
                </div>
            </li>
            <li id="wp-admin-bar-awards" class="menupop"><a class="ab-item" aria-haspopup="true"
                href="http://strategyonline.ca/category/awards/?utm_source=st-uni-nav" title="Events"><span class="ab-label">Awards</span><b class="caret"></b></a><div class="ab-sub-wrapper">
                    <ul id="Ul1" class="ab-submenu">
							<li><a class="ab-item" href="http://cassies.ca/" target="_self">CASSIES</a></li>
							<li><a class="ab-item" href="http://atomicawards.strategyonline.ca/" target="_self">AToMiC Awards</a></li>
							<li><a class="ab-item" href="http://shopperinnovationawards.strategyonline.ca/" target="_self">Shopper Innovation Awards</a></li>            
							<li><a class="ab-item" href="http://marketingawards.strategyonline.ca/" target="_self">Marketing Awards</a></li>
							<li><a class="ab-item" href="http://awards.strategyonline.ca/" target="_self">Strategy Awards</a></li>
							<li><a class="ab-item" href="http://aoy.strategyonline.ca/?utm_source=bcon-expo-uni-nav" target="_self">Agency of the Year</a></li>
							<li><a class="ab-item" href="http://mediainnovationawards.strategyonline.ca/" target="_self">Media Innovation Awards</a></li>
					</ul>
                </div>
            </li>
        </ul>
        <!--<ul id="login" class="ab-top-secondary ab-top-menu"></ul>-->
    </div>
</div>
 <!-- /End of Universal Nav ================================================== -->
		<div id="header" class="clearfloat">
			<div id="logo"><a href="/" title="Strategy"><img alt="strategy logo" src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/header-logo.png?0749d7" title="Strategy" /><span class="hide">Strategy</span></a></div>
			<div id="headerTop">
				<div id="login">&nbsp;</div>
			</div>
		</div>
		<div id="nav_wrap" class="clearfloat">
			<nav class="clearfix">
				<div class="menuMain">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-53956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53956"><a href="http://strategyonline.ca/" >Home</a></li>
<li id="menu-item-53958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53958"><a href="http://strategyonline.ca/events/" >Calendar</a></li>
<li id="menu-item-53957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53957"><a href="http://strategyonline.ca/category/awards/" >Awards</a></li>
<li id="menu-item-53959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53959"><a href="http://strategyonline.ca/issue/" >Magazine</a></li>
<li id="menu-item-53960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53960"><a href="http://strategyonline.ca/category/screening-room/" >Screening Room</a></li>
<li id="menu-item-53961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53961"><a href="/careers/">Careers</a></li>
<li id="menu-item-53962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53962"><a href="#">Categories</a>
<ul class="sub-menu">
	<li id="menu-item-53965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53965"><a href="http://strategyonline.ca/category/branding/" >Branding</a></li>
	<li id="menu-item-53966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53966"><a href="http://strategyonline.ca/category/media-planning/" >Media</a></li>
	<li id="menu-item-53963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53963"><a href="http://strategyonline.ca/category/retail/" >Retail</a></li>
	<li id="menu-item-53964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53964"><a href="http://strategyonline.ca/category/youth/" >Youth</a></li>
	<li id="menu-item-53967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53967"><a href="http://strategyonline.ca/category/research/" >Research</a></li>
	<li id="menu-item-53970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53970"><a href="http://strategyonline.ca/category/innovation/" >Innovation</a></li>
	<li id="menu-item-53969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53969"><a href="http://strategyonline.ca/category/industry-moves/" >Industry Moves</a></li>
	<li id="menu-item-53968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53968"><a href="http://strategyonline.ca/category/shopper-marketing/" >Shopper Marketing</a></li>
	<li id="menu-item-113240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113240"><a href="http://strategyonline.ca/category/tech-2/" >Tech</a></li>
	<li id="menu-item-113241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113241"><a href="http://strategyonline.ca/category/c-suite/" >C-Suite</a></li>
</ul>
</li>
</ul></div>				</div>
				<div class="menuMain">
					<li class="menu-item menu-item-type-custom menu-item-object-custom"><a style="padding:0 15px;" target="_blank" href="http://marketingmag.ca/advertising/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.marketingmag.ca']);"><img src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-m.png?0749d7" alt="Marketing Mag" style="float:left; height:auto; width:18px; margin:11px auto; " />&nbsp;&nbsp;&nbsp;ARCHIVE</a></li>
				</div>
				<div class="searchWrap">
					<script type="text/javascript" src="http://www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function () {
							google.search.CustomSearchControl.attachAutoCompletion(
							'013384363973201023491:lm4rup7i8yq',
							document.getElementById('q'),
							'cse-search-box');
						});
					</script>
					<form id="cse-search-box" action="/search/">
						<input type="text" name="q" id="q" autocomplete="on" size="18" />
						<button type="submit" name="sa" class="search_button"></button>
					</form>
					<script type="text/javascript" src="http://www.google.ca/cse/brand?form=cse-search-box&amp;lang=en"></script>
				</div>
				<div id="pull" class="clear"><a href="#" id="pullMenu"></a><a href="#" id="pullSearch"></a></div>
			</nav>
			<!--<div class="left" style="margin-left: 25px; display:none;">
				<div class="left" style="padding-top: 8px;"><img src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/icons/newsletter.gif?0749d7" /></div>
				<div class="left" style="line-height: 30px; margin-left: 5px;"><strong><a href="/subscribe/newsletter/">Get the Newsletter</a></strong></div>
			</div>-->
		</div>
	</div>
	<div id="containerAds" class="shadow nocontent">
		<div class="leaderboard">
												<!-- /1888462/_ST_Cat_Industry_Leaderboard_Top_728x90 -->
					<div id='div-gpt-ad-1462314527061-17'>
						<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314527061-17'); });</script>
					</div>
									</div>
	</div>
	<div class="container shadow">

<script type="text/javascript">currentPage = "single";</script>

<div id="main">
    <div id="col1" class="articleHeight">
	    		    <div id="142879">
                <div id="post" class="singlepost">
			        <div id="articleHeader">
                        <div id="breadcrumbs">
                            <a href="http://strategyonline.ca/">Home</a> &raquo; <a href="http://strategyonline.ca/category/agencies/" title="View all posts in Agencies" rel="category tag">Agencies</a>, <a href="http://strategyonline.ca/category/hires/" title="View all posts in Hires" rel="category tag">Hires</a>, <a href="http://strategyonline.ca/category/industry-moves/" title="View all posts in Industry Moves" rel="category tag">Industry Moves</a>, <a href="http://strategyonline.ca/category/media-planning/" title="View all posts in Media" rel="category tag">Media</a>  &raquo;
                        </div>
                        <h2>Up to the Minute: Tank wins Loto-Quebec mandate</h2>
                        <h5>Plus, Bell rebrands its specialty channels and InMotion hires four in response to new business. </h5>
                    </div>
                                            <div class="byline">
                            <div class="author">
                                <a href="http://strategyonline.ca/author/jdallaire/" target="_self">                                    <!--<div class="author_avatar"><img alt='' src='http://1.gravatar.com/avatar/76a0379e1f6833a54aa70e17e31a6b95?s=25&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
                                    <div class="author_bio">By Justin&nbsp;Dallaire</div>
					            </a>                            </div>
                            <div class="date">
                                                                43 mins ago                            </div>
                            <div id="travelMarker"></div>
                        </div>
                        <!--<div id="singleSocialMetaShare" class="theSinglePostSocialbox" >
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="strategyonline">Tweet</a>
                            <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><br /><br />
                            <script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
                            <fb:like layout="box_count" show_faces="true" width="55"></fb:like><br /><br />
                            <span class="feature_share"><span class="st_sharethis" displayText="Email"></span></span>            
                        </div>-->
                                                                <div class="postthumb">
                            <img width="623" height="350" src="http://cdn.strategyonline.ca/wp/wp-content/uploads/2017/06/pexels-photo-359989-623x350.jpeg?0749d7" class="attachment-featured wp-post-image" alt="pexels-photo-359989-623x350" />                        </div>
                                        <div class="entry clearfloat">
				
			    

		            	


					                            <h4><b>Hires and promotions</b></h4>
<p>Ottawa’s <b>InMotion</b> digital agency has made four new hires in recent months to work on new accounts with satellite company <b>Telesat</b>, the <b>Canadian Wood Counci</b>l, the non-profit <b>Children’s Miracle Network</b> and the <b>Canadian Agri-Food Trade Alliance</b>. The agency brings on <b>Jim Reil </b>as creative director and senior writer, <b>Samantha Scott </b>as production manager, <b>Sarah Walters </b>as account executive and <b>Sherman Sudeene</b> as a designer.</p>
<p><b>Erin Blaskie</b> has been named director of marketing at <b>L-Spark</b>, an accelerator for software-as-a-service companies. She founded her own digital marketing firm before joining L-Spark as a community manager in 2017. In her new role, she will work with L-Spark&#8217;s portfolio of companies on their marketing strategies.</p>
<p><b>Notable Life</b>, a Toronto content marketing agency, has appointed <b>Laura Denham</b> as chief creative officer. Effective next week, she will lead on content, community engagement and marketing. She was previously VP at Momentum Worldwide, an event producer at the Academy of Canadian Cinema and Television and a director of event production at GMR Marketing.</p>
<p><b>Massy Forget Langlois</b> has promoted <b>Geneviève Cormier</b> to the position of chief coordinator, where she will play a more active role in strategic planning and PR efforts. She was previously a coordinator with the PR firm.</p>
<h4><b>New business</b></h4>
<p>Following an RFP process, <b>Loto-Québec</b> has awarded agency <b>Tank</b> a mandate that includes strategic planning, design and advertising, as well as digital and print production. Sid Lee and Cossette remain its primary agencies.  <b> </b></p>
<p>Montreal’s <b>Image Motion</b> has been chosen as <b>L&#8217;Oréal</b>’s digital partner for various mandates for its <b>Khiel&#8217;s</b>, <b>Dermablend</b>, <b>Biotherm</b>, <b>House99 </b>and <b>La Roche Posay</b> brands.</p>
<h4><strong>Other news</strong></h4>
<p><b>Kai Exos</b>, the co-CEO and COO of digital agency <b>Isobar </b>(part of the Dentsu Aegis Network Canada), was named to the <b>2018 EMPower Ethnic Minority Leaders</b> list for the second year in a row. The annual event in London, U.K. acknowledges role models who are helping bring diverse talent to the business world.</p>
<h4><b>Media</b></h4>
<p>Bell Media announced on Thursday that is will <a href="http://playbackonline.ca/2018/06/07/bell-media-to-rebrand-four-specialties-under-ctv-banner/?utm_source=newsletter&amp;utm_medium=email&amp;utm_campaign=bell-media-to-rebrand-four-specialties-under-ctv-banner&amp;_u=yuz%2fo%2fEedtw%3d" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://playbackonline.ca']);">rebrand four of its main specialty channels </a>under the CTV banner later this year. Space, Bravo, The Comedy Network and Gusto are to be rebranded as CTV Sci-Fi, CTV Drama, CTV Comedy, and CTV Life. The company is also launching two ad-supported VOD platforms, CTV Movies and CTV Vault, expected in the fourth quarter of 2018 (via <i>Playback </i>magazine).</p>
<p>Postmedia has launched an <a href="http://mediaincanada.com/2018/06/08/postmedia-launches-online-cannabis-publication/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://mediaincanada.com']);">online cannabis publication</a>. Going by the name of The Growth Op, the Gen X-targeted publication covers news, trends and innovations in the expanding cannabis market (for <i>Media in Canada </i>subscribers).</p>
<p>A new study by the Video Advertising Bureau suggests a growing number of online businesses are <a href="http://mediaincanada.com/2018/06/07/digital-first-turns-up-the-volume-on-tv-ad-spend/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://mediaincanada.com']);">putting ad dollars into traditional TV</a>. According to the report, there was an 98% year-over-year spend increase by digital-first companies in 2017 (for <i>Media in Canada </i>subscribers).</p>
                                            </div>
                    <div id="tags" class="clearfloat">
                        <h6>Tags:</h6><br/><br/><p> <a href="http://strategyonline.ca/tag/image-motion/" rel="tag">Image Motion</a>, <a href="http://strategyonline.ca/tag/inmotion/" rel="tag">InMotion</a>, <a href="http://strategyonline.ca/tag/l-spark/" rel="tag">L-Spark</a>, <a href="http://strategyonline.ca/tag/notable-life/" rel="tag">Notable Life</a>, <a href="http://strategyonline.ca/tag/tank/" rel="tag">Tank</a></p>                    </div>
                </div>         
		    </div>
                
                                                            <div id="related" class="nocontent">
                            <h2 class="pagetitle">Related Articles</h2>
                            <div id="related-posts" class="clearfloat"><ul>
                                                                                                                                                                                                                                    <a class="relA" href="http://strategyonline.ca/2018/06/08/target-takes-best-of-show-at-ice-awards/"><li>
                                                <div id="relLug"><img width="100" height="57" src="http://cdn.strategyonline.ca/wp/wp-content/uploads/2018/06/nfldsounds-100x57.jpg?0749d7" class="attachment-sidebarLug wp-post-image" alt="nfldsounds" />                                                </div>
                                                <div id="relBlurb">Target takes Best of Show at ICE Awards</div>
                                            </li></a>
                                                                                                                                                                                                        <a class="relB" href="http://strategyonline.ca/2018/06/08/k72-hires-new-general-manager/"><li>
                                                <div id="relLug"><img width="100" height="57" src="http://cdn.strategyonline.ca/wp/wp-content/uploads/2018/06/sebastien-100x57.jpg?0749d7" class="attachment-sidebarLug wp-post-image" alt="sebastien" />                                                </div>
                                                <div id="relBlurb">K72 hires new general manager</div>
                                            </li></a>
                                                                                                                                                                                                        <a class="relC" href="http://strategyonline.ca/2018/06/07/camden-opens-office-in-lyon/"><li>
                                                <div id="relLug"><img width="100" height="57" src="http://cdn.strategyonline.ca/wp/wp-content/uploads/2018/06/Camden-leadership-100x57.jpg?0749d7" class="attachment-sidebarLug wp-post-image" alt="Camden-leadership" />                                                </div>
                                                <div id="relBlurb">Camden opens office in Lyon</div>
                                            </li></a>
                                                                                                                                                                                                        <a class="relD" href="http://strategyonline.ca/2018/06/07/rethink-names-three-new-acds/"><li>
                                                <div id="relLug"><img width="100" height="57" src="http://cdn.strategyonline.ca/wp/wp-content/uploads/2018/06/rethinkACDs-100x57.jpg?0749d7" class="attachment-sidebarLug wp-post-image" alt="rethinkACDs" />                                                </div>
                                                <div id="relBlurb">Rethink names three new ACDs</div>
                                            </li></a>
                                                                                                                                                                                                        <a class="relE" href="http://strategyonline.ca/2018/06/05/ogilvy-rebrands-and-reorganizes-its-network/"><li>
                                                <div id="relLug"><img width="100" height="57" src="http://cdn.strategyonline.ca/wp/wp-content/uploads/2018/06/daria-shevtsova-57340-unsplash-100x57.jpg?0749d7" class="attachment-sidebarLug wp-post-image" alt="daria-shevtsova-57340-unsplash" />                                                </div>
                                                <div id="relBlurb">Ogilvy rebrands and reorganizes its network</div>
                                            </li></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul></div>
                        </div>
                                        <!--<div id="comment-area" class="nocontent">
			    		    </div>-->
    	    </div> <!-- #col1 -->
    <div id="col2" class="nocontent">
        
<div id="sidebarUpper" class="clearfloat">
    <div class="col2ad clearfloat">

        <!-- cannes editorial sponsorship (for 2017)-->
        


        <!-- medium rectangle top ad -->

        			                <!-- /1888462/_ST_Cat_Industry_MediumRectangle_Top_300x250 -->
                <div id='div-gpt-ad-1462314527061-18'>
                    <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314527061-18'); });</script>
                </div>
            		    </div>
    <div id="tabvanilla" class="widget clearfloat">
        <ul class="tabnav">
            <li class="first"><a href="#popular-widget">Popular</a></li>
            <li><a id="recent-link" href="/recent-posts/" title="recent-widget">Recent</a></li>
            <li><a id="featured-link" href="/featured-posts/" title="featured-widget">Featured</a></li>
        </ul>
        <div class="clear"></div>
        <div id="popular-widget" class="tabdiv">
            <div id="popular-posts" class="clearfloat"><ul>     <a href="                      http://strategyonline.ca/2018/06/05/ogilvy-rebrands-and-reorganizes-its-network/     ">                                  <li class="clearfloat">            <div class="photo">           <img width="100" height="57" src="http://cdn.strategyonline.ca/wp/wp-content/uploads/2018/06/daria-shevtsova-57340-unsplash-100x57.jpg?0749d7" class="attachment-sidebarLug wp-post-image" alt="daria-shevtsova-57340-unsplash" />     </div>                          Ogilvy rebrands and reorganizes its network     </li>                                </a>                                 <a href="                      http://strategyonline.ca/2018/06/04/the-mark-hires-new-president/     ">                                  <li class="clearfloat">            <div class="photo">           <img width="100" height="57" src="http://cdn.strategyonline.ca/wp/wp-content/uploads/2018/06/Tracy-Smith-Jeff-Anders_1-100x57.jpeg?0749d7" class="attachment-sidebarLug wp-post-image" alt="Tracy Smith &amp; Jeff Anders_1" />     </div>                          The Mark hires new president     </li>                                </a>                                 <a href="                      http://strategyonline.ca/2018/06/04/unicef-shifts-to-campaigning-for-children-at-home/     ">                                  <li class="clearfloat">            <div class="photo">           <img width="100" height="57" src="http://cdn.strategyonline.ca/wp/wp-content/uploads/2018/06/unicef2-100x57.jpg?0749d7" class="attachment-sidebarLug wp-post-image" alt="unicef2" />     </div>                          UNICEF shifts to campaigning for children at home     </li>                                </a>                                 <a href="                      http://strategyonline.ca/2018/06/06/adidas-canada-names-new-head-of-ecommerce/     ">                                  <li class="clearfloat">            <div class="photo">           <img width="100" height="57" src="http://cdn.strategyonline.ca/wp/wp-content/uploads/2018/06/adidas2-100x57.jpg?0749d7" class="attachment-sidebarLug wp-post-image" alt="adidas2" />     </div>                          Adidas Canada appoints head of ecommerce     </li>                                </a>                                 <a href="                      http://strategyonline.ca/2018/06/04/canada-snags-eight-effies/     ">                                  <li class="clearfloat">            <div class="photo">           <img width="100" height="57" src="http://cdn.strategyonline.ca/wp/wp-content/uploads/2018/06/Kotex2-622x343-100x57.jpg?0749d7" class="attachment-sidebarLug wp-post-image" alt="Kotex2-622x343" />     </div>                          Canada snags nine Effies     </li>                                </a>                            </ul></div><!-- Fri, 08 Jun 2018 16:00:01 +0000-->        </div> <!--/popular-->
        <div id="recent-widget" class="tabdiv">
            <p></p>
        </div> <!--/recent-->
        <div id="featured-widget" class="tabdiv">
            <p></p>
        </div><!--featured-->
    </div> <!--/widget-->
    <div class="col2ad">

					                <!-- /1888462/_ST_Cat_Industry_HalfPage_300x600 -->
                <div id='div-gpt-ad-1462314527061-16'>
                    <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314527061-16'); });</script>
                </div>
					    </div>
    <div id="careers_sidebar" class="clearfloat">
        <a href="/careers/">
            <div class="pagetitle">Careers<div id="travelMarker">&raquo;</div></div>
        </a>
        
<ul id="results"></ul>
<script type="text/javascript">
$.ajax({ 
				url: "/content/js/careerJson_strategy.html", 
				dataType: "text", 
				success: function(data) { 
					var json = $.parseJSON(data); 
					var postings = ""; 
					for (var i=0; i<json.records; i++) { 
						var cell = json.rows[i].cell.toString(); 
						var split = cell.split(',|'); 
						postings = postings + '<a href="http://strategyonline.ca//careers/id/' + split[1] + '"><li>' + split[3].replace("True,","").replace("False,","") + '</li></a></br>' 
						$('#results').html(postings); 
					}
				} 
			});
</script>    </div>
    <div id="screeningroom_sidebar" class="clearfloat"><!-- screeningroom -->
        <a href="/category/screening-room">
            <div class="pagetitle">Screening Room<div id="travelMarker">&raquo;</div></div>
        </a>
      <div id="screening-room-most-recent">
        
    <a href="http://strategyonline.ca/2018/05/24/ronald-mcdonald-house-bc-runs-first-mass-campaign/"><div id="top_spot">
        <img width="300" height="172" src="http://cdn.strategyonline.ca/wp/wp-content/uploads/2018/05/RMH-BC2-300x172.jpg?0749d7" class="attachment-sidebar wp-post-image" alt="RMH BC2" />        <div id="title">Ronald McDonald House BC runs first mass campaign</div>      
    </div></a>

    <div id="subLinks" class="clearfloat">
                                                        <a href="http://strategyonline.ca/2018/05/30/check-it-out-a-gross-game-of-would-you-rather/"><div id="subLinksColA">
                    <div id="subLinksLug"><img width="100" height="57" src="http://cdn.strategyonline.ca/wp/wp-content/uploads/2018/05/CIO-Insects-100x57.jpg?0749d7" class="attachment-sidebarLug wp-post-image" alt="CIO-Insects" /></div>
                    <div class="blurb">Check it out: A gross game of &#8216;would you rather&#8217;</div>
                </div></a>
                                                            <a href="http://strategyonline.ca/2018/05/16/no-frills-finds-pride-in-being-a-hauler/"><div id="subLinksColA">
                    <div id="subLinksLug"><img width="100" height="57" src="http://cdn.strategyonline.ca/wp/wp-content/uploads/2018/05/No-Frills-100x57.jpg?0749d7" class="attachment-sidebarLug wp-post-image" alt="No Frills" /></div>
                    <div class="blurb">No Frills finds pride in being a &#8216;hauler&#8217;</div>
                </div></a>
                                                            <a href="http://strategyonline.ca/2018/05/10/prostate-cancer-canada-brings-humour-to-a-touchy-issue/"><div id="subLinksColB">
                    <div id="subLinksLug"><img width="100" height="57" src="http://cdn.strategyonline.ca/wp/wp-content/uploads/2018/05/Famous-Fingers-100x57.jpg?0749d7" class="attachment-sidebarLug wp-post-image" alt="Famous Fingers" /></div>
                    <div class="blurb">Prostate Cancer Canada brings humour to a touchy issue</div>
                </div></a>
                        </div>
      </div>
    </div>
</div>
<div id="sidebarLower" class="clearfloat">
    <div class="col2ad clearfloat">
        <!-- /1888462/_ST_Home_MediumRectangle_Bottom_300x250 -->
        <div id='div-gpt-ad-1462314091144-6'>
            <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-6'); });</script>
        </div>
    </div>
    <div id="twitter-widget" class="clearfloat"><!-- twitter -->
        <div class="pagetitle">Twitter</div>
        <a class="twitter-timeline" href="https://twitter.com/search?q=from%3AStrategyOnline+OR+%40StrategyOnline+OR+strategyonline.ca" data-widget-id="347364567631929344" data-chrome="noheader">Tweets about "from:StrategyOnline OR @StrategyOnline OR strategyonline.ca"</a>
        <script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
        <br /><br />
        <a href="https://twitter.com/StrategyOnline" class="twitter-follow-button" data-show-count="true" data-lang="en" data-size="large">Follow @StrategyOnline</a>
        <script>                            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
    </div>
    <div id="facebook-widget" class="clearfloat">
        <div class="pagetitle">Facebook</div>
        <iframe src="http://www.facebook.com/plugins/likebox.php?id=217618361606458&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;height=240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:240px; background:#ffffff;" allowTransparency="true"></iframe>
    </div>
</div>    </div> <!-- #col2 -->
    <div class="clear"></div>
</div> <!-- #main -->

<!-- AddThis Smart Layers BEGIN - placed here so it only shows up on articles -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe9df010db15f2"></script>
<script type="text/javascript">
    addthis.layers({
        'theme' : 'transparent',
        'responsive' : {
            'maxWidth' : '1080px',
            'minWidth' : '0px'
        },
        'maxWidth' : '1366px',
        'share' : {
            'position' : 'left',
            'services' : 'facebook,twitter,linkedin,email,print,more',
            'numPreferredServices' : 6
        },
    });
</script>
<!-- AddThis Smart Layers END -->


<!--<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher:'cbbdc470-f31b-4bf2-be0d-bfd44bc19a9f'});</script>
<script type="text/javascript">
    $(document).ready(function () {
        var arr = $(".gallery-icon a");
        $.each(arr, function() {
            var title = $(this).children("img").attr("alt");
            beforeLoad: $(this).attr('title',title);
        });
        $(".gallery-icon a").fancybox().attr('rel', 'wp-gallery-fancybox');
        //$(".singlepost").find("a:has(img)").not(".gallery").addClass('post-fancybox').attr('rel', 'post-fancybox-group');
        //$("a.post-fancybox").fancybox();
    });
</script>-->
﻿</div>
<div id="leaderboardBottom" style="margin:0; width: 100%; background: #fff; margin-bottom: 1px; display: table; text-align: center;">
    <!-- /1888462/_ST_Home_Leaderboard_Bottom_728x90 -->
    <div id='div-gpt-ad-1462314091144-3' style='height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-3'); });</script>
    </div>
</div> 

<div id="footer" class="nocontent">
    <div class="container">
        <div class="site-large-footer_column_first">
            <div class="site-large-footer_header_first">About Strategy</div>
            <div class="footerLogo"></div>
            <div class="site-large-footer_link">
                <b><i>strategy</i></b>&trade; uncovers and shares the "<b>bold vision, brand new ideas</b>" of Canada’s national marketing community.
            </div>
            <div class="footerSocial">
                <div class="footerSocialLink">
                    <a href="http://www.facebook.com/pages/Strategy/217618361606458" target="_blank" title="Follow us on Facebook">
                        <img src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/lug-facebook.png?0749d7" title="Follow us on Facebook" />
                        <span class="hide">Follow us on Facebook</span>
                    </a>
                </div>
                <div class="footerSocialLink">
                    <a href="http://twitter.com/strategyonline" target="_blank" title="Follow us on Twitter">
                        <img src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/lug-twitter.png?0749d7" title="Follow us on Twitter" />
                        <span class="hide">Follow us on Twitter</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="footerMenuContainer">
            <div id="footerMenu1" class="site-large-footer_column">
                <div class="site-large-footer_header">Company</div>
                <div class="menu-company-container"><ul id="menu-company" class="menu"><li id="menu-item-53974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53974"><a href="http://strategyonline.ca/aboutus/" >About Us</a></li>
<li id="menu-item-53973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53973"><a href="http://strategyonline.ca/contactus/" >Contact Us</a></li>
<li id="menu-item-53972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53972"><a href="http://strategyonline.ca/advertising/" >Advertise</a></li>
<li id="menu-item-53975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53975"><a href="http://www.brunico.com/privacy/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.brunico.com']);">Privacy Policy</a></li>
<li id="menu-item-53971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53971"><a href="http://strategyonline.ca/terms/" >Terms of Use</a></li>
</ul></div>            </div>
            <div id="footerMenu2" class="site-large-footer_column">
                <div class="site-large-footer_header">Site</div>
                <div class="menu-site-container"><ul id="menu-site" class="menu"><li id="menu-item-53977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53977"><a href="/careers/">Careers</a></li>
<li id="menu-item-53980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53980"><a href="http://strategyonline.ca/events/" >Events</a></li>
<li id="menu-item-53979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-53979"><a href="http://strategyonline.ca/category/screening-room/" >Screening Room</a></li>
<li id="menu-item-53978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53978"><a href="/subscribe/">Subscribe</a></li>
</ul></div>            </div>
            <div id="footerMenu3" class="site-large-footer_column">
                <div class="site-large-footer_header">Features</div>
                <div class="menu-features-container"><ul id="menu-features" class="menu"><li id="menu-item-53981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53981"><a href="http://atomicawards.strategyonline.ca" >AToMIC</a></li>
</ul></div>            </div>
            <div id="footerMenu4" class="site-large-footer_column">
                <div class="site-large-footer_header">Sections</div>
                <div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-53982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53982"><a href="http://strategyonline.ca/category/branding/" >Branding</a></li>
<li id="menu-item-53985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53985"><a href="http://strategyonline.ca/category/media-planning/" >Media</a></li>
<li id="menu-item-53986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53986"><a href="http://strategyonline.ca/category/retail/" >Retail</a></li>
<li id="menu-item-53989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53989"><a href="http://strategyonline.ca/category/youth/" >Youth</a></li>
<li id="menu-item-53990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53990"><a href="http://strategyonline.ca/category/research/" >Research</a></li>
<li id="menu-item-53984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53984"><a href="http://strategyonline.ca/category/innovation/" >Innovation</a></li>
<li id="menu-item-53983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53983"><a href="http://strategyonline.ca/category/industry-moves/" >Industry Moves</a></li>
<li id="menu-item-53991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53991"><a href="http://strategyonline.ca/category/shopper-marketing/" >Shopper Marketing</a></li>
</ul></div>            </div>
        </div>
        <!--  <div class="footerText">&copy; Brunico Communications Ltd. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="/about/">About Strategy</a> | <a href="http://www.brunico.com/privacy/" target="_blank">Privacy</a>  |  <a href="/contactus/">Contact</a>  |  <a href="/advertising/">Advertising</a>  |  <a href="/contactus/">Feedback</a> |  <a href="/subscribe/">Subscribe</a></div>
        <div class="trademark">&reg; Strategy is a registered trademark of Brunico Communications Ltd. Use of this website is subject to <a href="http://www.brunico.com/#link" target="_blank">Terms of Use</a>. View our <a href="http://www.brunico.com/privacy/" target="_blank">Privacy Policy</a>.</div> -->
        <div class="clear"></div>
        <div class="footerText">Copyright &copy; 1987-2018 Brunico Communications Ltd. All Rights Reserved.</div>
    </div>
</div>
<div id="footerBrunico" class="clear nocontent">
    <div class="container">
        <a href="http://www.brunico.com/" class="logoMain" target="_blank">
            <img src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-brunico.png?0749d7" width="150px" height="auto"/>
        </a>
        <div style="display:inline-block; position:relative; top:20px; padding:0 0 0 15px">
            <a href="http://www.playbackonline.ca/" class="logo" target="_blank">
                <img src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-playback.png?0749d7" width="100px" height="auto"/>
            </a>
            <a href="http://www.strategyonline.ca/" class="logo" target="_blank">
                <img src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-strategy.png?0749d7" width="100px" height="auto"/>
            </a>
            <a href="http://www.mediaincanada.com/" class="logo" target="_blank">
                <img src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-mic.png?0749d7" width="100px" height="auto"/>
            </a>
            <a href="http://www.stimulantonline.ca/" class="logo" target="_blank">
                <img src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-stimulant.png?0749d7" width="100px" height="auto"/>
            </a>
            <a href="http://www.kidscreen.com/" class="logo" target="_blank">
                <img src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-kidscreen.png?0749d7" width="100px" height="auto"/>
            </a>
            <a href="http://www.realscreen.com/" class="logo" target="_blank">
                <img src="http://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-realscreen.png?0749d7" width="100px" height="auto"/>
            </a>
        </div>
    </div>
</div>   
    <!-- Logging -->
    <script src="/content/js/shared.js?0749d7" type="text/javascript"></script>
    <script type="text/javascript">
        addlog(window.location.href);
        var currentTime = new Date();
        headerlogin(currentTime.getMinutes() + " " + currentTime.getSeconds());
    </script>
    <!-- INSTANCE: 10.7.5.96 -->

    <!-- scrolling/locking sitewrap -->
    <script>
        $(window).load(function(){
            var sw = $("#advertisement_panel");
            var main = $("#main");
            var ad2 = $("#leaderboardBottom");
            var bruMenu = $("#brunicoBar");

            var contentBottom = main.offset().top + main.height() + ad2.height();
            var swpos = sw.offset();

            var stickermax = contentBottom - sw.outerHeight(true);

            $(window).scroll(function() {
                var windowpos = $(window).scrollTop();
                if (windowpos >= (swpos.top - 28) && windowpos < stickermax) {
					sw.attr("style", ""); //kill absolute positioning
					sw.addClass("stick"); //stick it
					bruMenu.css({ position: "fixed", top: 0 }); // brunicoBar position glitch fix
				} else if (windowpos >= stickermax) {
					sw.removeClass(); //un-stick
					sw.css({position: "absolute", top: stickermax + "px"}); //set sticker right above the footer	
				} else {
					sw.removeClass(); //top of page
				}
			});
			//alert(stickermax); //uncomment to show max sticker postition value on doc.ready
		});
    </script>

    <!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
    <div id="om-obbskorxqfawuj07-holder"></div>
    <script>var obbskorxqfawuj07,obbskorxqfawuj07_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){obbskorxqfawuj07_poll(function(){if(window['om_loaded']){if(!obbskorxqfawuj07){obbskorxqfawuj07=new OptinMonsterApp();return obbskorxqfawuj07.init({u:"8820.232421",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js?0749d7",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;obbskorxqfawuj07=new OptinMonsterApp();obbskorxqfawuj07.init({u:"8820.232421",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
    <!-- / OptinMonster -->

    <!-- Stats / Scripts -->
    	<div style="display:none">
	<div class="grofile-hash-map-76a0379e1f6833a54aa70e17e31a6b95">
	</div>
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=969300a5075034d6c49e538a72b8f4f7Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.strategyonline.ca/wp/wp-content/plugins/jetpack/modules/wpgroho.js?0749d7?ver=969300a5075034d6c49e538a72b8f4f7'></script>

	<script src="http://stats.wordpress.com/e-201823.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:2.9.3',blog:'23920881',post:'142879',tz:'-4'});
	var load_cmc = function(){linktracker_init(23920881,142879,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
<!-- Track Adblock -->
<style>
  /* Modal Header */
  .modal {
  display: none; /* Hidden by default */
  position: fixed; /* Stay in place */
  z-index: 200; /* Sit on top */
  padding-top: 200px; /* Location of the box */
  left: 0;
  top: 0;
  width: 100%; /* Full width */
  height: 100%; /* Full height */
  overflow: auto; /* Enable scroll if needed */
  background-color: rgb(0,0,0); /* Fallback color */
  background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
  }
  .modal p {
  margin-botton: 10px !important;
  }
  .modal-header {
  padding: 16px 16px 16px 16px;
  background-color: #a8bc37;
  color: white;
  font-weight: bold;
  font-size: 1.7em;
  font-family: Arial, Helvetica, sans-serif;
  }

  /* Modal Body */
  .modal-body {
  padding: 16px 16px 16px 16px;
  font-size: 1.7em;
  font-family: Arial, Helvetica, sans-serif;
  }

  /* Modal Footer */
  .modal-footer {
  padding: 16px 16px 16px 16px;
  background-color: #a8bc37;
  font-weight: bold;
  color: white;font-size: 1.7em;
  font-family: Arial, Helvetica, sans-serif;
  }

  /* Modal Content */
  .modal-content {
  position: relative;
  background-color: #fefefe;
  margin: auto;
  padding: 0;
  border: 1px solid #888;
  width: 40%;
  box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
  -webkit-animation-name: animatetop;
  -webkit-animation-duration: 0.4s;
  animation-name: animatetop;
  animation-duration: 0.4s;
  }

  /* Add Animation */
  @-webkit-keyframes animatetop {
  from {top: -300px; opacity: 0}
  to {top: 0; opacity: 1}
  }

  @keyframes animatetop {
  from {top: -300px; opacity: 0}
  to {top: 0; opacity: 1}
  }


  @media screen and (max-width:480px) {
  /* Modal Content */
  .modal-content {
  width: 70%;
  }
  }
</style>

<!-- Modal content -->
<!-- The Modal -->
<div id="myModal" class="modal">
  <span class="close">
    <div class="modal-content">
      <div class="modal-header">
        We understand your decision to use an ad blocker, however Strategy journalism takes time and funding...
      </div>
      <div class="modal-body">
        Subscriptions and advertising are both necessary to fund the journalism we bring to you. <br/><br/>
        Please, <b>whitelist strategyonline.ca</b> in your ad blocker and refresh your browser.
      </div>
      <!-- <div class="modal-footer">    
		      </div>-->
    </div>
  </span>
</div>
<script src="/content/js/ads.js?0749d7" type="text/javascript"></script>
<script type="text/javascript">
  // Get the modal
  var modal = document.getElementById('myModal');

  // Get the span element that closes the modal
  var span = document.getElementsByClassName("close")[0];

  window.onload = function () {
  // little delay
  //setTimeout(function () {
  if (window.canRunAds === undefined) {
  //_gaq.push(['_trackEvent', 'Adblock', 'Yes', 'Using AdBlock', undefined, true]);
  modal.style.display = "none";
  }
  else {
  //_gaq.push(['_trackEvent', 'Adblock', 'No', 'Using AdBlock', undefined, true]);
  }
  // }, 1000); // run 1 seconds after page has loaded
  };


  // When the user clicks inside of the modal, close it
  //span.onclick = function() {
  //modal.style.display = "none";
  //}

  // When the user clicks anywhere outside of the modal, close it
  //window.onclick = function(event) {
  //if (event.target == modal) {
  //modal.style.display = "none";
  //}
  //}
</script>

<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = !0;
s.src = '//adserver.pressboard.ca/v2/embedder?media=132997';
var d = document.getElementsByTagName("script")[0];
d.parentNode.insertBefore(s, d);
})();
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Content Delivery Network via Amazon Web Services: CloudFront: cdn.strategyonline.ca

 Served from: strategyonline.ca @ 2018-06-08 12:07:14 by W3 Total Cache -->