<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
	<title>strategy</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,user-scalable=0" />
	<meta name="generator" content="WordPress 3.9.1" /> <!-- leave this for stats please -->

			<meta name="description" content="strategy uncovers and shares the bold vision, brand new ideas of Canada's national marketing community. We deliver on this tagline via the monthly strategy magazine, strategy events, awards competitions, as well as various initiatives with industry partners - from the CASSIES to our presence at Cannes." />
    
	<meta name="keywords" content="strategy" />
	<link rel="stylesheet" href="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/style.css?720580?v=202103-2" type="text/css" media="screen, print" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://strategyonline.ca/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://strategyonline.ca/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://strategyonline.ca/feed/atom/" />
	<link rel="pingback" href="https://strategyonline.ca/wp/xmlrpc.php" />

	<link rel="shortcut icon" href="/favicon.ico?720580" />
    <link rel="icon" href="/favicon.ico?720580" type="image/x-icon" />

	<!-- WORDPRESS ACTIONS/ENQUEUE -->
				
            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.3 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-1910866-2']);
				            _gaq.push(['_setDomainName','.strategyonline.ca'],['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel='stylesheet' id='jetpack-subscriptions-css'  href='https://cdn.strategyonline.ca/wp/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?720580?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-front-css'  href='https://cdn.strategyonline.ca/wp/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?720580?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://cdn.strategyonline.ca/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?720580?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://cdn.strategyonline.ca/wp/wp-content/plugins/jetpack/modules/widgets/widgets.css?720580?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-includes/js/jquery/jquery.js?720580?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-includes/js/jquery/jquery-migrate.min.js?720580?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?720580?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"0","keyboardShortcuts":"1","social":"0"};
var rlArgs = {"script":"prettyphoto","selector":"lightbox","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"0","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-content/plugins/responsive-lightbox/js/front.js?720580?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategyonline.ca/wp/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://wp.me/1CmUF' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="strategy" />
<meta property="og:url" content="https://strategyonline.ca/" />
<meta property="og:site_name" content="strategy" />
<meta property="og:image" content="https://wordpress.com/i/blank.jpg" />
<meta name="twitter:site" content="@jetpack" />

	<!-- SCRIPTS -->
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?720580"></script>
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js?720580"></script>
    <!--<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?720580"></script>-->
	<script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-content/themes/pb/base.js?720580?v=201511-4'></script>
	<script type="text/javascript">var currentPage = "undef";</script>

	<!-- NEW FANCYBOX -->
	<link rel="stylesheet" href="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/scripts/fancybox/source/jquery.fancybox.css?720580" type="text/css" media="screen" />
	<script type="text/javascript" src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/scripts/fancybox/source/jquery.fancybox.js?720580"></script>
	<script type="text/javascript" src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/scripts/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?720580"></script>

    <!-- OLD FANCYBOX
	<link rel="stylesheet" href="/content/js/jquery.fancybox.css?720580" type="text/css" media="screen" />
	<script type="text/javascript" src="/content/js/jquery.fancybox.pack.js?720580"></script>-->

	<script src="/content/js/jquery.easing-1.3.pack.js?720580" type="text/javascript"></script>
	<!--<script src="/content/js/jquery.mousewheel-3.0.4.pack.js?720580" type="text/javascript"></script>-->

    <!--
	<script src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/js/jquery.jcarousel.min.js?720580" type="text/javascript"></script>
	<script src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/js/jquery.touchSwipe.js?720580" type="text/javascript"></script>
    -->

	<!-- mobile menu v.1.0 -->
	<script>
		jQuery(document).ready(function( $ ) {
			$(function () {
				var pull = $('#pullMenu');
				menu = $('nav ul');
				search =  $('#pullSearch');
				searchMenu = $('.searchWrap');
				menuHeight = menu.height();
				submenubtn = $('.sub-menu').closest("li");
				submenu = $('.sub-menu').addClass("sub-menuFix");
				main = $('#main');
				$(pull).on('click', function (e) {
					e.preventDefault();
					menu.slideToggle();
					submenu.removeClass('active');
					submenu.addClass('sub-menuFix');
				});
				$(search).on('click', function (f) {
					f.preventDefault();
					searchMenu.slideToggle();
					submenu.removeClass('active');
					submenu.addClass('sub-menuFix');
				});
				$(submenubtn).on('click', function () {
					var clkd = $(this);
					if (clkd.has('ul').length) {
						if (!submenu.hasClass('active')) {
							submenu.removeClass('sub-menuFix');
							submenu.addClass('active');
							submenu.css({ display: "block", visibility: "visible" });
						} else {
							submenu.removeClass('active');
							submenu.addClass('sub-menuFix');
							submenu.css({ display: "none", visibility: "hidden" });
						}
					}
				});
				$(window).resize(function () {
					var w = $(window).width();
					if (w > 320 && menu.is(':hidden')) {
						menu.removeAttr('style');
					}
				});
			});
		});
	</script>

    <!-- GOOGLE SEARCH -->
    <script>
      (function() {
        var cx = '013384363973201023491:lm4rup7i8yq';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
      })();
    </script>

    <!-- MARKETO -->
    <script src="/scripts/marketo.tracker.js?720580" type="text/javascript"></script>

	<!-- GOOGLE ADS -->
	<script type='text/javascript'>
		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			var sitewrap = googletag.sizeMapping().
				addSize([1200, 0], [[2000, 1200], [1680, 1050] ]).   //desktop/laptop only
			build();
			var billboard = googletag.sizeMapping().
				addSize([1200, 0], [[728, 90], [964, 90]]).		//desktop
				addSize([1000, 0], [[728, 90], [964, 90]]).		//laptop / tablet landscape
				addSize([768, 0],  [[300, 250], [728, 90]]).	//tablet portrait
				addSize([320, 0],  [[300, 250]]).				//mobile
				addSize([0, 0],    [[1, 1]]).					//other
			build();
			var inline = googletag.sizeMapping().
				addSize([1200, 0], [[788, 90], [468, 60]]).     //desktop
				addSize([1000, 0], [[728, 90], [468, 60]]).     //laptop / tablet landscape
				addSize([768, 0],  [[728, 90], [468, 60]]).     //tablet portrait
				addSize([320, 0],  [[300, 250]]).               //mobile
				addSize([0, 0], [[1, 1]]).                      //other
			build();
			//New billboard
			var new_billboard = googletag.sizeMapping().
				addSize([1200, 0], [[964, 250], [728, 250]]).		//desktop
				addSize([1000, 0], [[964, 250], [728, 250]]).		//laptop / tablet landscape
				addSize([768, 0],  [[300, 250], [728, 90]]).	//tablet portrait
				addSize([320, 0],  [[300, 250]]).				//mobile
				addSize([0, 0],    [[1, 1]]).					//other
			build();
			googletag.defineOutOfPageSlot('/1888462/ST_Interstitial', 'div-gpt-ad-1462314091144-0').addService(googletag.pubads());
			googletag.defineSlot('/1888462/_ST_Home_Leaderboard_Bottom_728x90', [[964, 90], [300, 250], [728, 90]], 'div-gpt-ad-1462314091144-3').defineSizeMapping(billboard).addService(googletag.pubads());
			googletag.defineSlot('/1888462/_ST_Leaderboard_Top_964x250', [[964, 250], [300, 250], [728, 250]], 'ST_Leaderboard_Top_964x250').defineSizeMapping(new_billboard).addService(googletag.pubads());  //New ad unit
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();
		});
	</script>

    		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var sitewrap = googletag.sizeMapping().
					addSize([1200, 0], [[2000, 1200], [1680, 1050] ]).   //desktop/laptop only
				build();
				var billboard = googletag.sizeMapping().
					addSize([1200, 0], [[728, 90], [964, 90]]).		//desktop
					addSize([1000, 0], [[728, 90], [964, 90]]).		//laptop / tablet landscape
					addSize([768, 0],  [[300, 250], [728, 90]]).	//tablet portrait
					addSize([320, 0],  [[300, 250]]).				//mobile
					addSize([0, 0],    [[1, 1]]).					//other
				build();
				var inline = googletag.sizeMapping().
					addSize([1200, 0], [[788, 90], [468, 60]]).     //desktop
					addSize([1000, 0], [[728, 90], [468, 60]]).     //laptop / tablet landscape
					addSize([768, 0],  [[728, 90], [468, 60]]).     //tablet portrait
					addSize([320, 0],  [[300, 250]]).               //mobile
					addSize([0, 0], [[1, 1]]).                      //other
				build();
				googletag.defineSlot('/1888462/_ST_Home_Page_Wrap_1680x1050', [2000, 1200], 'div-gpt-ad-1466459059274-0').defineSizeMapping(sitewrap).addService(googletag.pubads());
				googletag.defineSlot('/1888462/_ST_Home_Leaderboard_Top_728x90', [[964, 90], [300, 250], [728, 90]], 'div-gpt-ad-1462314091144-2').defineSizeMapping(billboard).addService(googletag.pubads());
				googletag.defineSlot('/1888462/_ST_Home_Banner_Top_468x60', [468, 60], 'div-gpt-ad-1462314091144-4').defineSizeMapping(inline).addService(googletag.pubads());
				googletag.defineSlot('/1888462/_ST_Home_MediumRectangle_Top_300x250', [300, 250], 'div-gpt-ad-1462314091144-5').addService(googletag.pubads());
				googletag.defineSlot('/1888462/_ST_Home_MediumRectangle_Bottom_300x250', [300, 250], 'div-gpt-ad-1462314091144-6').addService(googletag.pubads());
				googletag.defineSlot('/1888462/_ST_Home_HalfPage_300x600', [300, 600], 'div-gpt-ad-1462314091144-7').addService(googletag.pubads());
				googletag.defineSlot('/1888462/_ST_Home_Leaderboard_Top_964x250', [[964, 250], [728, 250], [300, 250]], 'ST_Home_Leaderboard_Top_964x250').addService(googletag.pubads());
				/*stick Ad v v */
				googletag.defineSlot('/1888462/_ST_Home_Stick_Top_728x90', [[964, 90], [728, 90]], 'div-gpt-ad-1462314091144-11').defineSizeMapping(billboard).addService(googletag.pubads());
				googletag.defineSlot('/1888462/_ST_Home_Stick_Top_728x90', [300, 250], 'div-gpt-ad-1462314091144-12').addService(googletag.pubads());
				/*stick Ad ^ ^ */
				googletag.enableServices();
			});
		</script>
        <script src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/js/jcarousel/lib/jquery.jcarousel.js?720580" type="text/javascript"></script>
        <script type="text/javascript">
			jQuery(document).ready(function( $ ) {
				function mycarousel_initCallback(carousel) {
					jQuery('#featured-posts .list li a').bind('click', function() {
						carousel.scroll(jQuery.jcarousel.intval(jQuery(this).text()));
						return false;
					});
				};
				function mycarousel_itemVisibleIn(carousel, li, index, state) {
					$('#list-' + index).addClass("featured_active");
				};
				function mycarousel_itemVisibleOut(carousel, li, index, state) {
					$('#list-' + index).removeClass("featured_active");
				};
				jQuery(document).ready(function () {
					var ua = navigator.userAgent;
					var checker = {
						iphone: ua.match(/(iPhone|iPod)/),
						blackberry: ua.match(/BlackBerry/),
						android: ua.match(/Android/)
					};
					if (!checker.iphone && !checker.android && !checker.blackberry) {
						jQuery("#posts").jcarousel({
							vertical: true,
							scroll: 1,
							visible: 1,
							auto: 5,
							itemFallbackDimension: 300,
							wrap:'both',
							initCallback: mycarousel_initCallback,
							itemVisibleInCallback: { onBeforeAnimation: mycarousel_itemVisibleIn, onAfterAnimation: null },
							itemVisibleOutCallback: { onBeforeAnimation: mycarousel_itemVisibleOut, onAfterAnimation: null },
							buttonNextHTML: null,
							buttonPrevHTML: null
						});
					}
				});
			});
        </script>
    
	    </head>
<body data-rsssl=1>

	<div id="advertisement_panel" class="">
							<!-- /1888462/_ST_Home_Page_Wrap_1680x1050 -->
			<div id='div-gpt-ad-1466459059274-0'>
				<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466459059274-0'); });</script>
			</div>
			</div>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	<!-- /1888462/ST_Interstitial -->
	<div id='div-gpt-ad-1462314091144-0'>
		<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-0'); });</script>
	</div>

	<!-- /1888462/_ST_Leaderboard_Top_964x250 -->
	<div id="leaderboardAds" style="width: 100%; background: #fff; ">
									<div id="newleaderboard" style="width: 100%; margin-bottom: 1px; display: table; text-align: center; max-width:964px; max-height:250px;margin:auto;">
					<!-- /1888462/_ST_Home_Leaderboard_Top_964x250 v v -->
						<div id='ST_Home_Leaderboard_Top_964x250' style='height:250px;'>
							<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ST_Home_Leaderboard_Top_964x250'); });</script>
						</div>
					<!-- /1888462/_ST_Home_Leaderboard_Top_964x250 ^ ^ -->
				</div>
				</div>
	<div id="containerFull" class="shadow nocontent">
		<!-- Universal Nav ================================================== -->
<style>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</style>
<script type="text/javascript" src="https://cdn.strategyonline.ca/wp/wp-includes/js/admin-bar.min.js?720580?ver=3.6"></script>
<div id="brunicoBar" role="navigation" class="clearfloat">
	<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Top navigation toolbar." tabindex="0">
        <ul id="wp-admin-bar-root-default" class="ab-top-menu">
            <li><a class="ab-item" href="//strategyonline.ca/?utm_source=st-uni-nav"><span class="ab-label">Strategy News</span></a></li>
            <li id="wp-admin-bar-crc" class="menupop" ><a class="ab-item" aria-haspopup="true"
                href="/creative-report-card/2021/?utm_source=st-uni-nav" title="Creative Report Card"><span class="ab-label">Creative Report Card</span><b class="caret"></b></a><div class="ab-sub-wrapper">
                    <ul id="wp-admin-bar-crc-content" class="ab-submenu">
                        <li><a class="ab-item" href="/creative-report-card/about/2021">About</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2021/?cp=company&t=brand&utm_source=st-uni-nav">Brands</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2021/?cp=company&t=agency&utm_source=st-uni-nav">Agencies</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2021/?cp=person&t=cd&utm_source=st-uni-nav">Creative Directors</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2021/?cp=person&t=ad&utm_source=st-uni-nav">Art Directors</a></li>
                        <li><a class="ab-item" href="a/creative-report-card/2021/?cp=person&t=cw&utm_source=st-uni-nav">Copywriters</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2021/?cp=person&t=pl&utm_source=st-uni-nav">Planners</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2021/?cp=person&t=de&utm_source=st-uni-nav">Designers</a></li>
                    </ul>
                </div>
            </li>
            <li id
            <li id="wp-admin-bar-events" class="menupop"><a class="ab-item" aria-haspopup="true"
                href="//strategyonline.ca/events/?utm_source=st-uni-nav" title="Events"><span class="ab-label">Events</span><b class="caret"></b></a><div class="ab-sub-wrapper">
                    <ul id="wp-admin-bar-new-content-default" class="ab-submenu">
                        <li><a class="ab-item" href="//marketingevolution.strategyonline.ca/" target="_self">Marketing Evolution: C-Suite Summit</a></li>
						<li><a class="ab-item" href="//atomicon.strategyonline.ca/" target="_self">Atomicon</a></li>
						<li><a class="ab-item" href="//shoppermarketing.strategyonline.ca/" target="_self">Shopper Marketing Forum</a></li>
						<li><a class="ab-item" href="//adtech.strategyonline.ca/" target="_self">AdTech Canada</a></li>
					</ul>
                </div>
            </li>
            <li id="wp-admin-bar-awards" class="menupop"><a class="ab-item" aria-haspopup="true"
                href="//strategyonline.ca/category/awards/?utm_source=st-uni-nav" title="Events"><span class="ab-label">Awards</span><b class="caret"></b></a><div class="ab-sub-wrapper">
                    <ul id="Ul1" class="ab-submenu">
							<li><a class="ab-item" href="//atomicawards.strategyonline.ca/" target="_self">AToMiC Awards</a></li>
							<li><a class="ab-item" href="//shopperinnovationawards.strategyonline.ca/" target="_self">Shopper Innovation Awards</a></li>            
							<li><a class="ab-item" href="//marketingawards.strategyonline.ca/" target="_self">Marketing Awards</a></li>
							<li><a class="ab-item" href="//awards.strategyonline.ca/" target="_self">Strategy Awards</a></li>
							<li><a class="ab-item" href="//aoy.strategyonline.ca/?utm_source=bcon-expo-uni-nav" target="_self">Agency of the Year</a></li>
							<li><a class="ab-item" href="//mediainnovationawards.strategyonline.ca/" target="_self">Media Innovation Awards</a></li>
					</ul>
                </div>
            </li>
        </ul>
        <!--<ul id="login" class="ab-top-secondary ab-top-menu"></ul>-->
    </div>
</div>
 <!-- /End of Universal Nav ================================================== -->
		<div id="header" class="clearfloat">
			<div id="logo"><a href="/" title="Strategy"><img alt="strategy logo" src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/header-logo.png?720580" title="Strategy" /><span class="hide">Strategy</span></a></div>
			<div id="headerTop">
				<div id="login">&nbsp;</div>
			</div>
		</div>
		<div id="nav_wrap" class="clearfloat">
			<nav class="clearfix">
				<div class="menuMain">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-53956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53956"><a href="https://strategyonline.ca/" >Home</a></li>
<li id="menu-item-53958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53958"><a href="https://strategyonline.ca/events/" >Calendar</a></li>
<li id="menu-item-53957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53957"><a href="https://strategyonline.ca/category/awards/" >Awards</a></li>
<li id="menu-item-53959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53959"><a href="https://strategyonline.ca/issue/" >Magazine</a></li>
<li id="menu-item-53960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53960"><a href="https://strategyonline.ca/category/screening-room/" >Screening Room</a></li>
<li id="menu-item-53961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53961"><a href="/careers/">Careers</a></li>
<li id="menu-item-53962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53962"><a href="#">Categories</a>
<ul class="sub-menu">
	<li id="menu-item-53965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53965"><a href="https://strategyonline.ca/category/branding/" >Branding</a></li>
	<li id="menu-item-53966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53966"><a href="https://strategyonline.ca/category/media-planning/" >Media</a></li>
	<li id="menu-item-53963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53963"><a href="https://strategyonline.ca/category/retail/" >Retail</a></li>
	<li id="menu-item-53964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53964"><a href="https://strategyonline.ca/category/youth/" >Youth</a></li>
	<li id="menu-item-53967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53967"><a href="https://strategyonline.ca/category/research/" >Research</a></li>
	<li id="menu-item-53970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53970"><a href="https://strategyonline.ca/category/innovation/" >Innovation</a></li>
	<li id="menu-item-53969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53969"><a href="https://strategyonline.ca/category/industry-moves/" >Industry Moves</a></li>
	<li id="menu-item-53968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53968"><a href="https://strategyonline.ca/category/shopper-marketing/" >Shopper Marketing</a></li>
	<li id="menu-item-113240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113240"><a href="https://strategyonline.ca/category/tech-2/" >Tech</a></li>
	<li id="menu-item-113241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113241"><a href="https://strategyonline.ca/category/c-suite/" >C-Suite</a></li>
</ul>
</li>
</ul></div>				</div>
				<div class="menuMain">
					<li class="menu-item menu-item-type-custom menu-item-object-custom"><a style="padding:0 15px;" target="_blank" href="http://marketingmag.ca/advertising/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.marketingmag.ca']);"><img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-m.png?720580" alt="Marketing Mag" style="float:left; height:auto; width:18px; margin:11px auto; " />&nbsp;&nbsp;&nbsp;ARCHIVE</a></li>
				</div>
				<div class="searchWrap">
					<script type="text/javascript" src="//www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function () {
							google.search.CustomSearchControl.attachAutoCompletion(
							'013384363973201023491:lm4rup7i8yq',
							document.getElementById('q'),
							'cse-search-box');
						});
					</script>
					<form id="cse-search-box" action="/search/">
						<input type="text" name="q" id="q" autocomplete="on" size="18" />
						<button type="submit" name="sa" class="search_button"></button>
					</form>
					<script type="text/javascript" src="//www.google.ca/cse/brand?form=cse-search-box&amp;lang=en"></script>
				</div>
				<div id="pull" class="clear"><a href="#" id="pullMenu"></a><a href="#" id="pullSearch"></a></div>
			</nav>
			<!--<div class="left" style="margin-left: 25px; display:none;">
				<div class="left" style="padding-top: 8px;"><img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/icons/newsletter.gif?720580" /></div>
				<div class="left" style="line-height: 30px; margin-left: 5px;"><strong><a href="/subscribe/newsletter/">Get the Newsletter</a></strong></div>
			</div>-->
		</div>
	</div>
	<div id="containerAds" class="shadow nocontent">
		<div class="leaderboard">
							<!-- /1888462/_ST_Home_Leaderboard_Top_728x90 -->
				<div id='div-gpt-ad-1462314091144-2'>
					<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-2'); });</script>
				</div>
				<!-- /1888462/_ST_Home_Stick_Top_728x90  v v -->
				<div id='div-gpt-ad-1462314091144-11'>
					<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-11'); });</script>
				</div>
				<!-- /1888462/_ST_Home_Stick_Top_728x90  ^ ^ -->
					</div>
	</div>

	<div class="container shadow">

<a id="marketingmag_interstitial" href="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/st_marketingmag_interstitial_201701.jpg?720580"></a>

    <div id="featured-posts">
        <ul id="posts" runat="server" clientidmode="Static">
                                                        <li class="clearfloat" id="post-1">
                    <a href="https://strategyonline.ca/2021/04/26/dentsus-agency-integration-plans-begin-to-take-shape/">
                        <div class="listpost">
                            <img width="623" height="350" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/dentsu2-623x350.jpg?720580" class="attachment-featured wp-post-image" alt="Dentsu2" />                        </div>
                        <h2 class="postTitle">Dentsu&#8217;s agency integration plans begin to take shape</h2>
                    </a>
                    <div class="paraShort">
                        <p>The launch of Merkle in Canada is part of a plan to reduce complexity by consolidating 160 agencies down to just six over two years.</p>
                        <div class="byline">
                            <div class="author">
                                <a href="/author/Justin Crann">
                                    <div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/c52041cf554e2ca641dfd6b7cb98b1dc?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>
                                    <div class="author_bio">Justin&nbsp;Crann</div>
                                </a>
                            </div>
                            <div class="date">
                                                                3 days ago                            </div>
                        </div>
                    </div><!-- .paraShort -->
                    <div class="oops"></div>
                </li>
                                            <li class="clearfloat" id="post-2">
                    <a href="https://strategyonline.ca/2021/04/22/brands-ramp-up-eco-efforts-for-earth-day/">
                        <div class="listpost">
                            <img width="623" height="350" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/grab22-623x350.jpg?720580" class="attachment-featured wp-post-image" alt="Harvey&#039;s" />                        </div>
                        <h2 class="postTitle">Brands ramp up efforts for Earth Day</h2>
                    </a>
                    <div class="paraShort">
                        <p>How P&#038;G, Maple Leaf Foods, Bimbo, Harvey&#8217;s and more are lessening their environmental impact.</p>
                        <div class="byline">
                            <div class="author">
                                <a href="/author/jkolm">
                                    <div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/ce0215a8a10f3aac387eef6a22da8868?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>
                                    <div class="author_bio">Josh&nbsp;Kolm</div>
                                </a>
                            </div>
                            <div class="date">
                                                                1 week ago                            </div>
                        </div>
                    </div><!-- .paraShort -->
                    <div class="oops"></div>
                </li>
                                            <li class="clearfloat" id="post-3">
                    <a href="https://strategyonline.ca/2021/04/20/expedia-repositions-for-an-era-of-more-meaningful-travel/">
                        <div class="listpost">
                            <img width="623" height="350" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/expedia-623x350.jpg?720580" class="attachment-featured wp-post-image" alt="Expedia" />                        </div>
                        <h2 class="postTitle">Expedia repositions for an era of more meaningful travel</h2>
                    </a>
                    <div class="paraShort">
                        <p>From the C-Suite newsletter: With travel intent on the mend, the company is investing heavily to show it can be a holistic partner. </p>
                        <div class="byline">
                            <div class="author">
                                <a href="/author/Justin Dallaire">
                                    <div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/76a0379e1f6833a54aa70e17e31a6b95?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>
                                    <div class="author_bio">Justin&nbsp;Dallaire</div>
                                </a>
                            </div>
                            <div class="date">
                                                                1 week ago                            </div>
                        </div>
                    </div><!-- .paraShort -->
                    <div class="oops"></div>
                </li>
                                            <li class="clearfloat" id="post-4">
                    <a href="https://strategyonline.ca/2021/04/19/how-agencies-are-rethinking-the-office/">
                        <div class="listpost">
                            <img width="623" height="350" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/toa-heftiba-fv3gconvsss-unsplash-623x350.jpg?720580" class="attachment-featured wp-post-image" alt="toa-heftiba-FV3GConVSss-unsplash" />                        </div>
                        <h2 class="postTitle">How agencies are rethinking the office</h2>
                    </a>
                    <div class="paraShort">
                        <p>From WeWork offices and hybrid models to whole networks being under one roof, talent will be returning to spaces that are meaningfully different from what they left.</p>
                        <div class="byline">
                            <div class="author">
                                <a href="/author/Justin Crann">
                                    <div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/c52041cf554e2ca641dfd6b7cb98b1dc?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>
                                    <div class="author_bio">Justin&nbsp;Crann</div>
                                </a>
                            </div>
                            <div class="date">
                                                                April 19, 2021                            </div>
                        </div>
                    </div><!-- .paraShort -->
                    <div class="oops"></div>
                </li>
                                            <li class="clearfloat" id="post-5">
                    <a href="https://strategyonline.ca/2021/04/15/mccann-canada-to-lead-creative-for-skipthedishes/">
                        <div class="listpost">
                            <img width="585" height="350" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2020/07/skipthedishes-rebrand-585x350.jpg?720580" class="attachment-featured wp-post-image" alt="SkiptheDishes-rebrand" />                        </div>
                        <h2 class="postTitle">McCann Canada to lead creative for SkiptheDishes</h2>
                    </a>
                    <div class="paraShort">
                        <p>The agency picked up AOR duties as part of a global review by parent company Just Eat Takeaway.</p>
                        <div class="byline">
                            <div class="author">
                                <a href="/author/Justin Crann">
                                    <div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/c52041cf554e2ca641dfd6b7cb98b1dc?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>
                                    <div class="author_bio">Justin&nbsp;Crann</div>
                                </a>
                            </div>
                            <div class="date">
                                                                April 15, 2021                            </div>
                        </div>
                    </div><!-- .paraShort -->
                    <div class="oops"></div>
                </li>
               
        </ul>
        <ul class="list">
                            <li id="list-5">
                    <a href="#post-5"><span id="indicator">5</span></a>
                </li>
                            <li id="list-4">
                    <a href="#post-4"><span id="indicator">4</span></a>
                </li>
                            <li id="list-3">
                    <a href="#post-3"><span id="indicator">3</span></a>
                </li>
                            <li id="list-2">
                    <a href="#post-2"><span id="indicator">2</span></a>
                </li>
                            <li id="list-1">
                    <a href="#post-1"><span id="indicator">1</span></a>
                </li>
                    </ul>
    </div>

</div><div class="container" class="shadow">
<div id="main">
    <div id="col1">
		                                                                                                    <!---->
    <!-- $sponSup = new WP_Query( array ( "category_name" => "sponsored-supplement", "posts_per_page" => "1" ) ); -->
	<!-- // $sponSup = new WP_Query( array ( "p" => "108811" ) ); -->
    
    
    
        
        <div class="post-212621 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-supplement tag-salt-xc tag-sponsored-home-page tag-the-new-collaborators" style="background-color: rgb(231, 231, 235);">

          <a href="https://strategyonline.ca/2021/04/13/goals-oriented-content-a-new-marketing-platform-worth-its-weight/">
				<div class="listpost">
					<img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/salt_4-300x172.jpg?720580" class="attachment-sidebar wp-post-image" alt="For the Grammys, Salt created a 90-second TV spot for RBC&#039;s music
initiative celebrating musicians and their achievements during the
COVID-19 pandemic, which was produced in-house with support
from Media Mob creatives across Canada." />				</div>
				<!-- <h4>Sponsored Supplement</h4> -->
				<h2 class="postTitle">Goals-oriented content: a new marketing platform worth its weight</h2>
			</a>
			<div class="paraShort">
				<p>Salt XC turns memorable moments into content, commerce and first-party data</p>
				<div class="byline" style="display:none;">
					<div class="author">
						<a href="/author/Guest Contributor">
							<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/a56d5b8115f605883704a4715bdda9bf?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>
							<div class="author_bio">Guest&nbsp;Contributor</div>
						</a>
					</div>
					<div class="date">
												April 13, 2021					</div>
				</div>
											</div>
          <p style="line-height:15pt; color:#000; font-weight:bold; font-size:11pt; padding:5px 20px; margin:0; font-family: Arial, Helvetica, sans-serif; text-align: right; max-width: 200px; float: right;">Sponsored</p>
        </div>

            

                                                      
                	                                                                                <div class="feedad">
                        <!-- /1888462/_ST_Home_Banner_Top_468x60 -->
                        <!--<div id='div-gpt-ad-1462314091144-4'>
                            <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-4'); });</script>
                        </div>-->
                      <div id='div-banner-top'>
                        <a id="banner_link" href="https://shoppermarketing.strategyonline.ca/2021/" target="_blank">
                          <!-- /1888462/_ST_Home_Banner_Top_468x60-->
                          <img id="banner_img" src="https://s3.amazonaws.com/brunicoextranet/Matrix/Strategy/MGfuNt1fQJCZnvCfftkK_ST.34536.BannerV2.gif" border="0" width="" height="" alt="Shopper Marketing Forum" class="img_hp">
                        </a>
                      </div>                      
                    </div>
                                      
                			<div class="post-214394 post type-post status-publish format-standard has-post-thumbnail hentry category-agencies category-diversityinclusion tag-dami-eluyera tag-fcb tag-fcb-toronto tag-shift-disturbers tag-tosin-adeniyi" >
			<a href="https://strategyonline.ca/2021/04/29/shift-disturbers-tosin-adeniyi-helps-black-youth-find-their-place-in-ad-land/">
				<div class="listpost">
					<img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/headshot-bw-300x172.jpeg?720580" class="attachment-sidebar wp-post-image" alt="Headshot B&amp;W" />				</div>
				<h2 class="postTitle">Shift Disturbers: Tosin Adeniyi helps Black youth find their place in ad land</h2>
			</a>
			<div class="paraShort">
				<p>The Nigerian-born account coordinator&#8217;s networking efforts bloomed into a mentorship program geared towards giving talent exposure they might not otherwise get.</p>
				<div class="byline">
					<div class="author">
						<a href="https://strategyonline.ca/author/jdallaire/" target="_self">							<!--<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/76a0379e1f6833a54aa70e17e31a6b95?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
							<div class="author_bio">By Justin&nbsp;Dallaire</div>
						</a>					</div>
					<div class="date">
												3 hours ago					</div>
				</div>
											</div> <!-- .paraShort -->
		</div> <!-- post_class-->
	                                                                                  
                			<div class="post-214440 post type-post status-publish format-standard has-post-thumbnail hentry category-agencies category-diversityinclusion category-industry-moves" >
			<a href="https://strategyonline.ca/2021/04/29/deadline-extended-speak-up-on-the-industrys-di-efforts/">
				<div class="listpost">
					<img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/christina-wocintechchat-com-hocfqhhgjde-unsplash-300x172.jpg?720580" class="attachment-sidebar wp-post-image" alt="christina-wocintechchat-com-HocFQHhGjDE-unsplash" />				</div>
				<h2 class="postTitle">Deadline extended: Speak up on the industry&#8217;s D&#038;I efforts</h2>
			</a>
			<div class="paraShort">
				<p>Strategy&#8217;s survey aims to take a pulse on how employees see their company&#8217;s progress on making the workplace more inclusive. </p>
				<div class="byline">
					<div class="author">
						<a href="https://strategyonline.ca/author/jdallaire/" target="_self">							<!--<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/76a0379e1f6833a54aa70e17e31a6b95?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
							<div class="author_bio">By Justin&nbsp;Dallaire</div>
						</a>					</div>
					<div class="date">
												3 hours ago					</div>
				</div>
											</div> <!-- .paraShort -->
		</div> <!-- post_class-->
	                                                                                  
                			<div class="post-214412 post type-post status-publish format-standard has-post-thumbnail hentry category-agencies category-industry-moves category-retail category-tech-2 tag-andria-minott tag-bridget-narh tag-clios tag-fcb tag-fcb-canada tag-klick tag-klick-health tag-megan-waychison tag-ogilvy" >
			<a href="https://strategyonline.ca/2021/04/29/in-brief-fcb-wins-a-grand-clio/">
				<div class="listpost">
					<img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2020/11/project-understood-300x172.jpg?720580" class="attachment-sidebar wp-post-image" alt="Project Understood" />				</div>
				<h2 class="postTitle">In Brief: FCB wins a Grand Clio</h2>
			</a>
			<div class="paraShort">
				<p>Plus, Klick adds to production leadership while Nielsen and Loop partner to bring more AI capabilities to retailers.</p>
				<div class="byline">
					<div class="author">
						<a href="https://strategyonline.ca/author/jkolm/" target="_self">							<!--<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/ce0215a8a10f3aac387eef6a22da8868?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
							<div class="author_bio">By Josh&nbsp;Kolm</div>
						</a>					</div>
					<div class="date">
												3 hours ago					</div>
				</div>
											</div> <!-- .paraShort -->
		</div> <!-- post_class-->
	                                                                                  
                			<div class="post-214400 post type-post status-publish format-standard has-post-thumbnail hentry category-campaign category-csr category-traveltourism tag-air-canada tag-air-canada-foundation tag-veronique-poulin tag-weber-shandwick" >
			<a href="https://strategyonline.ca/2021/04/29/how-air-canada-changed-course-on-its-fan-flights/">
				<div class="listpost">
					<img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/raptors-air-canada-300x172.jpg?720580" class="attachment-sidebar wp-post-image" alt="Raptors-Air-Canada" />				</div>
				<h2 class="postTitle">How Air Canada changed course on its Fan Flights</h2>
			</a>
			<div class="paraShort">
				<p>The airline, looking to maintain its market presence, found travel-free surprises for its fan appreciation campaign.</p>
				<div class="byline">
					<div class="author">
						<a href="https://strategyonline.ca/author/clombardo/" target="_self">							<!--<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/544e0311b5b96b1be4faa2002a6fc295?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
							<div class="author_bio">By Christopher&nbsp;Lombardo</div>
						</a>					</div>
					<div class="date">
												4 hours ago					</div>
				</div>
											</div> <!-- .paraShort -->
		</div> <!-- post_class-->
	                                                                                  
                			<div class="post-213722 post type-post status-publish format-standard has-post-thumbnail hentry category-cpg category-shopper-marketing category-winesspirits tag-neetu-godara tag-social-lite-vodka" >
			<a href="https://strategyonline.ca/2021/04/28/social-lite-draws-the-curtain-on-more-retail-theatre/">
				<div class="listpost">
					<img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/socialcrop2-300x172.jpg?720580" class="attachment-sidebar wp-post-image" alt="socialcrop2" />				</div>
				<h2 class="postTitle">Social Lite draws the curtain on more retail theatre</h2>
			</a>
			<div class="paraShort">
				<p>The RTD brand is promoting new products in a way that draws attention from larger competitors at the &#8220;moment of truth.&#8221;</p>
				<div class="byline">
					<div class="author">
						<a href="https://strategyonline.ca/author/clombardo/" target="_self">							<!--<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/544e0311b5b96b1be4faa2002a6fc295?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
							<div class="author_bio">By Christopher&nbsp;Lombardo</div>
						</a>					</div>
					<div class="date">
												1 day ago					</div>
				</div>
											</div> <!-- .paraShort -->
		</div> <!-- post_class-->
	                                                                                              <!-- Banner_Story_Position1-->
                  <!--<div class="feedad">
                    <div id='div-banner-top-1'>
                      <a id="banner_link_1" href="https://marketingawards.strategyonline.ca/" target="_blank">
                        <img id="banner_img" src="https://s3.amazonaws.com/brunicoextranet/Matrix/Strategy/WnCpD59tTv6Eh5Ly3HPk_CP21-0354_RETH_Marketing_Awards_468x120_LCJ_EC9.jpg" border="0" width="" height="" alt="Marketing Awards" class="img_hp">
                        </a>
                    </div>
                  </div>-->
                      
                			<div class="post-214182 post type-post status-publish format-standard has-post-thumbnail hentry category-cpg category-foodbeverage category-shopper-marketing tag-campbell tag-campbell-company-of-canada tag-mieka-burns tag-proof tag-the-mars-agency" >
			<a href="https://strategyonline.ca/2021/04/28/campbells-wants-you-to-raise-your-own-tomatoes/">
				<div class="listpost">
					<img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/campbell-seed-300x172.jpg?720580" class="attachment-sidebar wp-post-image" alt="campbell-seed" />				</div>
				<h2 class="postTitle">Campbell&#8217;s wants you to raise your own tomatoes</h2>
			</a>
			<div class="paraShort">
				<p>The CPG is driving home a message about sustainable agriculture to keep demand from the winter strong through gardening season.</p>
				<div class="byline">
					<div class="author">
						<a href="https://strategyonline.ca/author/clombardo/" target="_self">							<!--<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/544e0311b5b96b1be4faa2002a6fc295?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
							<div class="author_bio">By Christopher&nbsp;Lombardo</div>
						</a>					</div>
					<div class="date">
												1 day ago					</div>
				</div>
											</div> <!-- .paraShort -->
		</div> <!-- post_class-->
	                                                                                  
                			<div class="post-213887 post type-post status-publish format-standard has-post-thumbnail hentry category-cpg category-foodbeverage category-shopper-marketing tag-perrier tag-strategic-objectives" >
			<a href="https://strategyonline.ca/2021/04/28/perrier-cozies-up-to-the-arts-world-again/">
				<div class="listpost">
					<img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/perrier_murakami_can-300x172.jpg?720580" class="attachment-sidebar wp-post-image" alt="PERRIER_MURAKAMI_CAN" />				</div>
				<h2 class="postTitle">Perrier cozies up to the arts world again</h2>
			</a>
			<div class="paraShort">
				<p>The brand maintains its legacy of creative collaborations, this time to stand out in a competitive sparkling water aisle.</p>
				<div class="byline">
					<div class="author">
						<a href="https://strategyonline.ca/author/clombardo/" target="_self">							<!--<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/544e0311b5b96b1be4faa2002a6fc295?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
							<div class="author_bio">By Christopher&nbsp;Lombardo</div>
						</a>					</div>
					<div class="date">
												1 day ago					</div>
				</div>
											</div> <!-- .paraShort -->
		</div> <!-- post_class-->
	                                                                                  
                			<div class="post-213728 post type-post status-publish format-standard has-post-thumbnail hentry category-cpg category-foodbeverage category-shopper-marketing tag-frito-lay-canada tag-lisa-allie tag-markiv tag-pepsico-canada tag-schawk tag-shikatani-lacroix" >
			<a href="https://strategyonline.ca/2021/04/28/how-funyuns-fit-with-frito-lays-cost-conscious-plan/">
				<div class="listpost">
					<img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/funyons_image-300x172.jpg?720580" class="attachment-sidebar wp-post-image" alt="funyons_image" />				</div>
				<h2 class="postTitle">How Funyuns fit with Frito-Lay&#8217;s cost-conscious plan</h2>
			</a>
			<div class="paraShort">
				<p>The U.S. cult favourite is part of a new line of value snacks the company hopes will answer an increasingly important consumer need.</p>
				<div class="byline">
					<div class="author">
						<a href="https://strategyonline.ca/author/clombardo/" target="_self">							<!--<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/544e0311b5b96b1be4faa2002a6fc295?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
							<div class="author_bio">By Christopher&nbsp;Lombardo</div>
						</a>					</div>
					<div class="date">
												1 day ago					</div>
				</div>
											</div> <!-- .paraShort -->
		</div> <!-- post_class-->
	                                                                                  
                			<div class="post-214332 post type-post status-publish format-standard has-post-thumbnail hentry category-foodbeverage category-retail category-shopper-marketing tag-empire-company tag-niluka-kottegoda tag-sobeys" >
			<a href="https://strategyonline.ca/2021/04/28/sobeys-grows-excitement-for-produce-with-in-store-farms/">
				<div class="listpost">
					<img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/sobeys-infarm-127-1-300x172.jpg?720580" class="attachment-sidebar wp-post-image" alt="Sobey&#039;s Infarm for Notch" />				</div>
				<h2 class="postTitle">Sobeys grows excitement for produce with in-store farms</h2>
			</a>
			<div class="paraShort">
				<p>From Shopper Marketing Report: Having gardens in-store will cut the grocer&#8217;s carbon footprint and capitalize on home cooking. </p>
				<div class="byline">
					<div class="author">
						<a href="https://strategyonline.ca/author/jdallaire/" target="_self">							<!--<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/76a0379e1f6833a54aa70e17e31a6b95?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
							<div class="author_bio">By Justin&nbsp;Dallaire</div>
						</a>					</div>
					<div class="date">
												1 day ago					</div>
				</div>
											</div> <!-- .paraShort -->
		</div> <!-- post_class-->
	                                                                                  
                			<div class="post-214274 post type-post status-publish format-standard has-post-thumbnail hentry category-agencies tag-choreograph tag-ipg tag-mark-read tag-philippe-krakowsky tag-wpp" >
			<a href="https://strategyonline.ca/2021/04/28/ipg-and-wpp-return-to-growth/">
				<div class="listpost">
					<img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/pexels-lukas-669610-300x172.jpg?720580" class="attachment-sidebar wp-post-image" alt="pexels-lukas-669610" />				</div>
				<h2 class="postTitle">IPG and WPP return to growth</h2>
			</a>
			<div class="paraShort">
				<p>Both holding companies are optimistic about the rest of the year, with WPP revealing more details about its new data offering.</p>
				<div class="byline">
					<div class="author">
						<a href="https://strategyonline.ca/author/jkolm/" target="_self">							<!--<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/ce0215a8a10f3aac387eef6a22da8868?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
							<div class="author_bio">By Josh&nbsp;Kolm</div>
						</a>					</div>
					<div class="date">
												1 day ago					</div>
				</div>
											</div> <!-- .paraShort -->
		</div> <!-- post_class-->
	                                                                                  
                			<div class="post-214255 post type-post status-publish format-standard has-post-thumbnail hentry category-campaign category-consumertech tag-colin-craig tag-cossette-media tag-ecobee tag-fcbsix tag-kristen-johnson tag-search-gather" >
			<a href="https://strategyonline.ca/2021/04/28/ecobee-imagines-a-new-brand-platform/">
				<div class="listpost">
					<img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/ecobee-main-image-300x172.jpg?720580" class="attachment-sidebar wp-post-image" alt="ecobee-main-image" />				</div>
				<h2 class="postTitle">Ecobee &#8216;imagines&#8217; a new brand platform</h2>
			</a>
			<div class="paraShort">
				<p>FCB/Six&#8217;s first work for the smart home brand aims to introduce people to complex tech in an emotionally relevant way.</p>
				<div class="byline">
					<div class="author">
						<a href="https://strategyonline.ca/author/clombardo/" target="_self">							<!--<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/544e0311b5b96b1be4faa2002a6fc295?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
							<div class="author_bio">By Christopher&nbsp;Lombardo</div>
						</a>					</div>
					<div class="date">
												1 day ago					</div>
				</div>
											</div> <!-- .paraShort -->
		</div> <!-- post_class-->
	                                                                                  
                			<div class="post-214305 post type-post status-publish format-standard has-post-thumbnail hentry category-agencies category-industry-moves tag-jackman tag-joe-jackman tag-sandra-duff" >
			<a href="https://strategyonline.ca/2021/04/28/jackman-reinvents-itself-in-push-for-collaboration/">
				<div class="listpost">
					<img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/unnamed-300x172.jpg?720580" class="attachment-sidebar wp-post-image" alt="unnamed" />				</div>
				<h2 class="postTitle">Jackman reinvents itself in push for collaboration</h2>
			</a>
			<div class="paraShort">
				<p>Sandra Duff takes over as president, overseeing a restructured leadership team to enable cross-disciplinary engagement.</p>
				<div class="byline">
					<div class="author">
						<a href="https://strategyonline.ca/author/jcrann/" target="_self">							<!--<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/c52041cf554e2ca641dfd6b7cb98b1dc?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
							<div class="author_bio">By Justin&nbsp;Crann</div>
						</a>					</div>
					<div class="date">
												1 day ago					</div>
				</div>
											</div> <!-- .paraShort -->
		</div> <!-- post_class-->
	                                                                                  
                			<div class="post-214293 post type-post status-publish format-standard has-post-thumbnail hentry category-campaign category-fashionclothing tag-adidas tag-adidas-canada tag-stewart-smith" >
			<a href="https://strategyonline.ca/2021/04/28/how-adidas-canada-is-bringing-out-its-optimistic-side/">
				<div class="listpost">
					<img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/adidas-300x172.jpg?720580" class="attachment-sidebar wp-post-image" alt="Adidas" />				</div>
				<h2 class="postTitle">Adidas Canada is bringing out its optimistic side</h2>
			</a>
			<div class="paraShort">
				<p>The sportswear brand has enlisted 10 of Canada&#8217;s top athletes to help the global campaign reach a big local audience.</p>
				<div class="byline">
					<div class="author">
						<a href="https://strategyonline.ca/author/jcrann/" target="_self">							<!--<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/c52041cf554e2ca641dfd6b7cb98b1dc?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
							<div class="author_bio">By Justin&nbsp;Crann</div>
						</a>					</div>
					<div class="date">
												1 day ago					</div>
				</div>
											</div> <!-- .paraShort -->
		</div> <!-- post_class-->
	                                                                                  
                			<div class="post-214260 post type-post status-publish format-standard has-post-thumbnail hentry category-c-suite category-sustainability-2 tag-ibm" >
			<a href="https://strategyonline.ca/2021/04/27/how-has-covid-19-shaped-consumers-eco-views/">
				<div class="listpost">
					<img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2019/09/sustainability-300x172.jpg?720580" class="attachment-sidebar wp-post-image" alt="sustainability" />				</div>
				<h2 class="postTitle">How has COVID-19 shaped consumers&#8217; eco views?</h2>
			</a>
			<div class="paraShort">
				<p>IBM finds the crisis has had more sway than news coverage or weather disasters, and it could be reflected in brand choice.</p>
				<div class="byline">
					<div class="author">
						<a href="https://strategyonline.ca/author/jdallaire/" target="_self">							<!--<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/76a0379e1f6833a54aa70e17e31a6b95?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
							<div class="author_bio">By Justin&nbsp;Dallaire</div>
						</a>					</div>
					<div class="date">
												2 days ago					</div>
				</div>
											</div> <!-- .paraShort -->
		</div> <!-- post_class-->
	                                    		<div class="navigation clear"><div class='wp-pagenavi'>
<span class='current'>1</span><a href='https://strategyonline.ca/sitemap-pt-post-2017-10.xml/page/2/' class='page'>2</a><a href='https://strategyonline.ca/sitemap-pt-post-2017-10.xml/page/3/' class='page'>3</a><a href='https://strategyonline.ca/sitemap-pt-post-2017-10.xml/page/4/' class='page'>4</a><a href='https://strategyonline.ca/sitemap-pt-post-2017-10.xml/page/5/' class='page'>5</a><a href="https://strategyonline.ca/sitemap-pt-post-2017-10.xml/page/2/" class="nextpostslink">Next »</a><a href='https://strategyonline.ca/sitemap-pt-post-2017-10.xml/page/2204/' class='last'>Last »</a>
</div></div>
    </div> <!-- #col1 -->
    <div id="col2" class="nocontent">
        <!-- medium rectangle top ad -->
<div id="sidebarUpper" class="clearfloat">
    <div class="col2ad" class="clearfloat">   
        <!-- /1888462/_ST_Home_MediumRectangle_Top_300x250 -->
        <div id='div-gpt-ad-1462314091144-5'>
            <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-5'); });</script>
        </div>
    </div>
    <div class="col2ad"><!-- mid-page ad -->
      <div style="width: 100%; margin: 0 auto;">        
          <!-- /1888462/_ST_Home_HalfPage_300x600 -->
            <div id='div-gpt-ad-1462314091144-7'>
                <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-7'); });</script>
            </div>
        </div>
    </div>
    <div id="careers_sidebar" class="clearfloat">
        <a href="/careers/"><div class="pagetitle">Careers<div id="travelMarker">&raquo;</div></div></a>
        
<ul id="results"></ul>
<script type="text/javascript">
  $.ajax({
  url: "/content/js/careerJson_strategy.html",
  dataType: "text",
  success: function(data) {
  var json = $.parseJSON(data);
  var postings = "";
  for (var i=0; i<json.records; i++) { 
						var cell = json.rows[i].cell.toString(); 
						var split = cell.split(',|'); 
            var jobTitle = split[3].replace("True,","").replace("False,","");
            if(jobTitle.length > 0 && jobTitle.startsWith(",")){
              jobTitle = jobTitle.substring(1,jobTitle.length);
            }
						postings = postings + '<a href="https://strategyonline.ca//careers/id/' + split[1] + '"><li>' + jobTitle + '</li></a></br>' 
						$('#results').html(postings); 
					}
				} 
			});
</script>    </div>
    <div id="screeningroom_sidebar" class="clearfloat"><!-- screeningroom -->
        <a href="/category/screening-room">
            <div class="pagetitle">Screening Room<div id="travelMarker">&raquo;</div></div>
        </a>
      <div id="screening-room-most-recent">
        
    <a href="https://strategyonline.ca/2021/04/23/dos-equis-offers-up-a-dos-of-optimism/"><div id="top_spot">
        <img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/dosequis_sidlee_pregame_1-300x172.jpg?720580" class="attachment-sidebar wp-post-image" alt="DosEquis_SidLee_PREGAME_1" />        <div id="title">Dos Equis offers up a &#8216;dos&#8217; of optimism</div>      
    </div></a>

    <div id="subLinks" class="clearfloat">
                                                        <a href="https://strategyonline.ca/2021/04/13/zabiha-hits-the-road-on-a-brand-building-mission/"><div id="subLinksColA">
                    <div id="subLinksLug"><img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/zabiha-100x57.jpg?720580" class="attachment-sidebarLug wp-post-image" alt="Zabiha" /></div>
                    <div class="blurb">Zabiha hits the road on a brand-building mission</div>
                </div></a>
                                                            <a href="https://strategyonline.ca/2021/04/08/saxx-launches-another-ballsy-campaign/"><div id="subLinksColA">
                    <div id="subLinksLug"><img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/04/screen-shot-2021-04-08-at-10.18.15-am-100x57.png?720580" class="attachment-sidebarLug wp-post-image" alt="Screen Shot 2021-04-08 at 10.18.15 AM" /></div>
                    <div class="blurb">Saxx launches another ballsy campaign</div>
                </div></a>
                                                            <a href="https://strategyonline.ca/2021/03/31/scotties-is-trying-to-unleash-more-puppy-love/"><div id="subLinksColB">
                    <div id="subLinksLug"><img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/03/dad_holding_dog_wide_clean-100x57.jpg?720580" class="attachment-sidebarLug wp-post-image" alt="DAD_HOLDING_DOG_WIDE_CLEAN" /></div>
                    <div class="blurb">Scotties is trying to unleash more puppy love</div>
                </div></a>
                        </div>
      </div>
    </div>
</div>
<div id="sidebarLower" class="clearfloat" style="margin-top: 20px;">
    <!-- medium rectangle bottom ad -->
    <div class="col2ad" class="clearfloat">
        <!-- /1888462/_ST_Home_MediumRectangle_Bottom_300x250 -->
        <div id='div-gpt-ad-1462314091144-6'>
            <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-6'); });</script>
        </div>

        <!--<div id='div-rec-link'>
          <a id="rec_link" href="https://marketingawards.strategyonline.ca/" target="_blank">
            <img id="rec_img" src="https://s3.amazonaws.com/brunicoextranet/Matrix/Strategy/cHak9wR8SquilQI276S7_CP21-0354_RETH_Marketing_Awards_300x250_EB3.jpg" border="0" width="" height="" alt="Marketing Awards" class="img_hp">
          </a>
        </div>-->
    </div>
    <div id="twitter-widget" class="clearfloat"><!-- twitter -->
        <div class="pagetitle">Twitter</div>
      <a class="twitter-timeline" data-height="500" href="https://twitter.com/StrategyOnline?ref_src=twsrc%5Etfw">Tweets by StrategyOnline</a>
      <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        <a style="margin-left: 14px;" class="twitter-timeline" href="https://twitter.com/search?q=from%3AStrategyOnline+OR+%40StrategyOnline+OR+strategyonline.ca" data-widget-id="347364567631929344" data-chrome="noheader">Tweets about StrategyOnline</a>
        <script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
        <br /><br />
        <a href="https://twitter.com/StrategyOnline" class="twitter-follow-button" data-show-count="true" data-lang="en" data-size="large">Follow @StrategyOnline</a>
        <script>                            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
    </div>
    <div id="facebook-widget" class="clearfloat">
        <div class="pagetitle">Facebook</div>
        <iframe src="//www.facebook.com/plugins/likebox.php?id=217618361606458&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;height=240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:240px; background:#ffffff;" allowTransparency="true"></iframe>
    </div>
</div> <!-- #col2 -->
    </div>
    <div class="clear"></div>

<script type="text/javascript">

$(document).ready(function() {

    // check if visitor has come from marketingmag.ca
    var referer = getParameterByName('referrer');
    if( referer != null && referer.toLowerCase() == 'marketingmag.ca/' ) {
        // if yes, check that they haven't already been shown the interstitial
        var cookieValue = readCookie('fromMarketingMag');
        if( !cookieValue ) {
            document.cookie = 'fromMarketingMag=1;max-age=86400;'
            $("a#marketingmag_interstitial").fancybox();
            $("a#marketingmag_interstitial").trigger('click');
        }
    }
});

var cookies;

function readCookie(name,c,C,i){
    if(cookies){ return cookies[name]; }

    c = document.cookie.split('; ');
    cookies = {};

    for(i=c.length-1; i>=0; i--){
        C = c[i].split('=');
        cookies[C[0]] = C[1];
    }

    return cookies[name];
}

function getParameterByName(name) {
    name = name.replace(/[\[\]]/g, "\\$&");
    var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
        results = regex.exec(window.location.href);
    if (!results) return null;
    if (!results[2]) return '';
    return decodeURIComponent(results[2].replace(/\+/g, " "));
}

</script>
</div> <!-- #main -->
﻿</div>
<div id="leaderboardBottom" style="margin:0; width: 100%; background: #fff; margin-bottom: 1px; display: table; text-align: center; max-width:964px; margin:auto;">
    <!-- /1888462/_ST_Home_Leaderboard_Bottom_728x90 -->
    <div id='div-gpt-ad-1462314091144-3' style='height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-3'); });</script>
    </div>
</div> 

<div id="footer" class="nocontent">
    <div class="container">
        <div class="site-large-footer_column_first">
            <div class="site-large-footer_header_first">About Strategy</div>
            <div class="footerLogo"></div>
            <div class="site-large-footer_link">
                <b><i>strategy</i></b>&trade; uncovers and shares the "<b>bold vision, brand new ideas</b>" of Canada’s national marketing community.
            </div>
            <div class="footerSocial">
                <div class="footerSocialLink">
                    <a href="//www.facebook.com/pages/Strategy/217618361606458" target="_blank" title="Follow us on Facebook">
                        <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/lug-facebook.png?720580" title="Follow us on Facebook" />
                        <span class="hide">Follow us on Facebook</span>
                    </a>
                </div>
                <div class="footerSocialLink">
                    <a href="//twitter.com/strategyonline" target="_blank" title="Follow us on Twitter">
                        <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/lug-twitter.png?720580" title="Follow us on Twitter" />
                        <span class="hide">Follow us on Twitter</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="footerMenuContainer">
            <div id="footerMenu1" class="site-large-footer_column">
                <div class="site-large-footer_header">Company</div>
                <div class="menu-company-container"><ul id="menu-company" class="menu"><li id="menu-item-53974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53974"><a href="https://strategyonline.ca/aboutus/" >About Us</a></li>
<li id="menu-item-53973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53973"><a href="https://strategyonline.ca/contactus/" >Contact Us</a></li>
<li id="menu-item-53972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53972"><a href="https://strategyonline.ca/advertising/" >Advertise</a></li>
<li id="menu-item-53975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53975"><a href="https://www.brunico.com/privacy/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.brunico.com']);">Privacy Policy</a></li>
<li id="menu-item-53971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53971"><a href="https://strategyonline.ca/terms/" >Terms of Use</a></li>
</ul></div>            </div>
            <div id="footerMenu2" class="site-large-footer_column">
                <div class="site-large-footer_header">Site</div>
                <div class="menu-site-container"><ul id="menu-site" class="menu"><li id="menu-item-53977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53977"><a href="/careers/">Careers</a></li>
<li id="menu-item-53980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53980"><a href="https://strategyonline.ca/events/" >Events</a></li>
<li id="menu-item-53979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-53979"><a href="https://strategyonline.ca/category/screening-room/" >Screening Room</a></li>
<li id="menu-item-53978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53978"><a href="/subscribe/">Subscribe</a></li>
</ul></div>            </div>
            <div id="footerMenu3" class="site-large-footer_column">
                <div class="site-large-footer_header">Features</div>
                <div class="menu-features-container"><ul id="menu-features" class="menu"><li id="menu-item-53981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53981"><a href="https://atomicawards.strategyonline.ca/" >AToMIC</a></li>
</ul></div>            </div>
            <div id="footerMenu4" class="site-large-footer_column">
                <div class="site-large-footer_header">Sections</div>
                <div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-53982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53982"><a href="https://strategyonline.ca/category/branding/" >Branding</a></li>
<li id="menu-item-53985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53985"><a href="https://strategyonline.ca/category/media-planning/" >Media</a></li>
<li id="menu-item-53986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53986"><a href="https://strategyonline.ca/category/retail/" >Retail</a></li>
<li id="menu-item-53989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53989"><a href="https://strategyonline.ca/category/youth/" >Youth</a></li>
<li id="menu-item-53990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53990"><a href="https://strategyonline.ca/category/research/" >Research</a></li>
<li id="menu-item-53984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53984"><a href="https://strategyonline.ca/category/innovation/" >Innovation</a></li>
<li id="menu-item-53983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53983"><a href="https://strategyonline.ca/category/industry-moves/" >Industry Moves</a></li>
<li id="menu-item-53991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53991"><a href="https://strategyonline.ca/category/shopper-marketing/" >Shopper Marketing</a></li>
</ul></div>            </div>
        </div>
        <!--  <div class="footerText">&copy; Brunico Communications Ltd. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="/about/">About Strategy</a> | <a href="http://www.brunico.com/privacy/" target="_blank">Privacy</a>  |  <a href="/contactus/">Contact</a>  |  <a href="/advertising/">Advertising</a>  |  <a href="/contactus/">Feedback</a> |  <a href="/subscribe/">Subscribe</a></div>
        <div class="trademark">&reg; Strategy is a registered trademark of Brunico Communications Ltd. Use of this website is subject to <a href="http://www.brunico.com/#link" target="_blank">Terms of Use</a>. View our <a href="http://www.brunico.com/privacy/" target="_blank">Privacy Policy</a>.</div> -->
        <div class="clear"></div>
        <div class="footerText">Copyright &copy; 1987-2021 Brunico Communications Ltd. All Rights Reserved.</div>
    </div>
</div>
<div id="footerBrunico" class="clear nocontent">
    <div class="container">
        <a href="//www.brunico.com/" class="logoMain" target="_blank">
            <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-brunico.png?720580" width="150px" height="auto"/>
        </a>
        <div style="display:inline-block; position:relative; top:20px; padding:0 0 0 15px">
            <a href="//www.playbackonline.ca/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-playback.png?720580" width="100px" height="auto"/>
            </a>
            <a href="//www.strategyonline.ca/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-strategy.png?720580" width="100px" height="auto"/>
            </a>
            <a href="//www.mediaincanada.com/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-mic.png?720580" width="100px" height="auto"/>
            </a>
            <a href="//www.stimulantonline.ca/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-stimulant.png?720580" width="100px" height="auto"/>
            </a>
            <a href="//www.kidscreen.com/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-kidscreen.png?720580" width="100px" height="auto"/>
            </a>
            <a href="//www.realscreen.com/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-realscreen.png?720580" width="100px" height="auto"/>
            </a>
        </div>
    </div>
</div>   
    <!-- Logging -->
    <script src="/content/js/shared.js?720580" type="text/javascript"></script>
    <script type="text/javascript">
        addlog(window.location.href);
        var currentTime = new Date();
        headerlogin(currentTime.getMinutes() + " " + currentTime.getSeconds());
    </script>
    <!-- INSTANCE: 10.7.7.8 -->

    <!-- scrolling/locking sitewrap -->
    <script>
        $(window).load(function(){
            var sw = $("#advertisement_panel");
            var main = $("#main");
            var ad2 = $("#leaderboardBottom");
            var bruMenu = $("#brunicoBar");

            var contentBottom = main.offset().top + main.height() + ad2.height();
            var swpos = sw.offset();

            var stickermax = contentBottom - sw.outerHeight(true);

            $(window).scroll(function() {
                var windowpos = $(window).scrollTop();
                if (windowpos >= (swpos.top - 28) && windowpos < stickermax) {
					sw.attr("style", ""); //kill absolute positioning
					sw.addClass("stick"); //stick it
					bruMenu.css({ position: "fixed", top: 0 }); // brunicoBar position glitch fix
				} else if (windowpos >= stickermax) {
					sw.removeClass(); //un-stick
					sw.css({position: "absolute", top: stickermax + "px"}); //set sticker right above the footer	
				} else {
					sw.removeClass(); //top of page
				}
			});
			//alert(stickermax); //uncomment to show max sticker postition value on doc.ready
		});
    </script>

    <!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
    <div id="om-obbskorxqfawuj07-holder"></div>
    <script>var obbskorxqfawuj07,obbskorxqfawuj07_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){obbskorxqfawuj07_poll(function(){if(window['om_loaded']){if(!obbskorxqfawuj07){obbskorxqfawuj07=new OptinMonsterApp();return obbskorxqfawuj07.init({u:"8820.232421",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js?720580",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;obbskorxqfawuj07=new OptinMonsterApp();obbskorxqfawuj07.init({u:"8820.232421",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
    <!-- / OptinMonster -->

    <!-- Stats / Scripts -->
    	<div style="display:none">
	<div class="grofile-hash-map-c52041cf554e2ca641dfd6b7cb98b1dc">
	</div>
	<div class="grofile-hash-map-ce0215a8a10f3aac387eef6a22da8868">
	</div>
	<div class="grofile-hash-map-76a0379e1f6833a54aa70e17e31a6b95">
	</div>
	<div class="grofile-hash-map-a56d5b8115f605883704a4715bdda9bf">
	</div>
	<div class="grofile-hash-map-544e0311b5b96b1be4faa2002a6fc295">
	</div>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=969300a5075034d6c49e538a72b8f4f7Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-content/plugins/jetpack/modules/wpgroho.js?720580?ver=969300a5075034d6c49e538a72b8f4f7'></script>

	<script src="https://stats.wordpress.com/e-202117.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:2.9.3',blog:'23920881',post:'0',tz:'-4'});
	var load_cmc = function(){linktracker_init(23920881,0,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
<!-- Track Adblock -->
<style>
  /* Modal Header */
  .modal {
  display: none; /* Hidden by default */
  position: fixed; /* Stay in place */
  z-index: 200; /* Sit on top */
  padding-top: 200px; /* Location of the box */
  left: 0;
  top: 0;
  width: 100%; /* Full width */
  height: 100%; /* Full height */
  overflow: auto; /* Enable scroll if needed */
  background-color: rgb(0,0,0); /* Fallback color */
  background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
  }
  .modal p {
  margin-botton: 10px !important;
  }
  .modal-header {
  padding: 16px 16px 16px 16px;
  background-color: #a8bc37;
  color: white;
  font-weight: bold;
  font-size: 1.7em;
  font-family: Arial, Helvetica, sans-serif;
  }

  /* Modal Body */
  .modal-body {
  padding: 16px 16px 16px 16px;
  font-size: 1.7em;
  font-family: Arial, Helvetica, sans-serif;
  }

  /* Modal Footer */
  .modal-footer {
  padding: 16px 16px 16px 16px;
  background-color: #a8bc37;
  font-weight: bold;
  color: white;font-size: 1.7em;
  font-family: Arial, Helvetica, sans-serif;
  }

  /* Modal Content */
  .modal-content {
  position: relative;
  background-color: #fefefe;
  margin: auto;
  padding: 0;
  border: 1px solid #888;
  width: 40%;
  box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
  -webkit-animation-name: animatetop;
  -webkit-animation-duration: 0.4s;
  animation-name: animatetop;
  animation-duration: 0.4s;
  }

  /* Add Animation */
  @-webkit-keyframes animatetop {
  from {top: -300px; opacity: 0}
  to {top: 0; opacity: 1}
  }

  @keyframes animatetop {
  from {top: -300px; opacity: 0}
  to {top: 0; opacity: 1}
  }


  @media screen and (max-width:480px) {
  /* Modal Content */
  .modal-content {
  width: 70%;
  }
  }
</style>

<!-- Modal content -->
<!-- The Modal -->
<div id="myModal" class="modal">
  <span class="close">
    <div class="modal-content">
      <div class="modal-header">
        We understand your decision to use an ad blocker, however Strategy journalism takes time and funding...
      </div>
      <div class="modal-body">
        Subscriptions and advertising are both necessary to fund the journalism we bring to you. <br/><br/>
        Please, <b>whitelist strategyonline.ca</b> in your ad blocker and refresh your browser.
      </div>
      <!-- <div class="modal-footer">    
		      </div>-->
    </div>
  </span>
</div>
<script src="/content/js/ads.js?720580" type="text/javascript"></script>
<script type="text/javascript">
  // Get the modal
  var modal = document.getElementById('myModal');

  // Get the span element that closes the modal
  var span = document.getElementsByClassName("close")[0];

  window.onload = function () {
  // little delay
  //setTimeout(function () {
  if (window.canRunAds === undefined) {
  //_gaq.push(['_trackEvent', 'Adblock', 'Yes', 'Using AdBlock', undefined, true]);
  modal.style.display = "none";
  }
  else {
  //_gaq.push(['_trackEvent', 'Adblock', 'No', 'Using AdBlock', undefined, true]);
  }
  // }, 1000); // run 1 seconds after page has loaded
  };


  // When the user clicks inside of the modal, close it
  //span.onclick = function() {
  //modal.style.display = "none";
  //}

  // When the user clicks anywhere outside of the modal, close it
  //window.onclick = function(event) {
  //if (event.target == modal) {
  //modal.style.display = "none";
  //}
  //}
</script>

<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = !0;
s.src = '//adserver.pressboard.ca/v2/embedder?media=132997';
var d = document.getElementsByTagName("script")[0];
d.parentNode.insertBefore(s, d);
})();
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Content Delivery Network via Amazon Web Services: CloudFront: cdn.strategyonline.ca

 Served from: strategyonline.ca @ 2021-04-29 14:25:24 by W3 Total Cache -->