<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
	<title>This is not your father&#8217;s condom brand &raquo; strategy</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,user-scalable=0" />
	<meta name="generator" content="WordPress 3.9.1" /> <!-- leave this for stats please -->

    
			<meta name="title" content="This is not your father&#8217;s condom brand" />
		<meta name="description" content="It&#039;s about time the category got a dose of disruption. How two women entrepreneurs are tackling hypermasculinity with upstart Jems." />
		<link rel="image_src" href="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/05/jemsproduct.jpg?76029e" />
		<meta property="og:title" content="This is not your father&#8217;s condom brand" />
		<meta property="og:description" content="It&#039;s about time the category got a dose of disruption. How two women entrepreneurs are tackling hypermasculinity with upstart Jems." />
		<meta property="og:image" content="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/05/jemsproduct-160x120.jpg?76029e" />
    
	<meta name="keywords" content="strategy" />
	<link rel="stylesheet" href="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/style.css?76029e?v=202103-2" type="text/css" media="screen, print" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://strategyonline.ca/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://strategyonline.ca/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://strategyonline.ca/feed/atom/" />
	<link rel="pingback" href="https://strategyonline.ca/wp/xmlrpc.php" />

	<link rel="shortcut icon" href="/favicon.ico?76029e" />
    <link rel="icon" href="/favicon.ico?76029e" type="image/x-icon" />

	<!-- WORDPRESS ACTIONS/ENQUEUE -->
				
            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.3 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-1910866-2']);
				            _gaq.push(['_setDomainName','.strategyonline.ca'],['_setCustomVar',1,'post_type','post',3],['_setCustomVar',2,'author','s',3],['_setCustomVar',3,'tags','c-suite jems whitman-emorson whitney-geller yasemin-emory',3],['_setCustomVar',4,'year','2022',3],['_setCustomVar',5,'categories','branding c-suite featured',3],['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="strategy &raquo; This is not your father&#8217;s condom brand Comments Feed" href="https://strategyonline.ca/2022/05/03/this-is-not-your-fathers-condom-brand/feed/" />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='https://cdn.strategyonline.ca/wp/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?76029e?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-front-css'  href='https://cdn.strategyonline.ca/wp/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?76029e?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://cdn.strategyonline.ca/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?76029e?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://cdn.strategyonline.ca/wp/wp-content/plugins/jetpack/modules/widgets/widgets.css?76029e?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-includes/js/jquery/jquery.js?76029e?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-includes/js/jquery/jquery-migrate.min.js?76029e?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?76029e?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"0","keyboardShortcuts":"1","social":"0"};
var rlArgs = {"script":"prettyphoto","selector":"lightbox","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"0","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-content/plugins/responsive-lightbox/js/front.js?76029e?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategyonline.ca/wp/xmlrpc.php?rsd" />
<link rel='prev' title='High Tide uses retail data to build its private brand' href='https://strategyonline.ca/2022/05/03/high-tide-uses-retail-data-to-build-its-private-brand/' />
<link rel='canonical' href='https://strategyonline.ca/2022/05/03/this-is-not-your-fathers-condom-brand/' />
<link rel='shortlink' href='https://wp.me/p1CmUF-Zyz' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="This is not your father&#039;s condom brand" />
<meta property="og:url" content="https://strategyonline.ca/2022/05/03/this-is-not-your-fathers-condom-brand/" />
<meta property="og:description" content="It&#039;s about time the category got a dose of disruption. How two women entrepreneurs are tackling hypermasculinity with upstart Jems." />
<meta property="article:published_time" content="2022-05-03T13:08:31+00:00" />
<meta property="article:modified_time" content="2022-05-03T13:10:00+00:00" />
<meta property="article:author" content="https://strategyonline.ca/author/s/" />
<meta property="og:site_name" content="strategy" />
<meta property="og:image" content="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/05/JEMSproduct.jpg?76029e" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image:src" content="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/05/JEMSproduct.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

	<!-- SCRIPTS -->
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?76029e"></script>
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js?76029e"></script>
    <!--<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?76029e"></script>-->
	<script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-content/themes/pb/base.js?76029e?v=201511-4'></script>
	<script type="text/javascript">var currentPage = "undef";</script>

	<!-- NEW FANCYBOX -->
	<link rel="stylesheet" href="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/scripts/fancybox/source/jquery.fancybox.css?76029e" type="text/css" media="screen" />
	<script type="text/javascript" src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/scripts/fancybox/source/jquery.fancybox.js?76029e"></script>
	<script type="text/javascript" src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/scripts/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?76029e"></script>

    <!-- OLD FANCYBOX
	<link rel="stylesheet" href="/content/js/jquery.fancybox.css?76029e" type="text/css" media="screen" />
	<script type="text/javascript" src="/content/js/jquery.fancybox.pack.js?76029e"></script>-->

	<script src="/content/js/jquery.easing-1.3.pack.js?76029e" type="text/javascript"></script>
	<!--<script src="/content/js/jquery.mousewheel-3.0.4.pack.js?76029e" type="text/javascript"></script>-->

    <!--
	<script src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/js/jquery.jcarousel.min.js?76029e" type="text/javascript"></script>
	<script src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/js/jquery.touchSwipe.js?76029e" type="text/javascript"></script>
    -->

	<!-- mobile menu v.1.0 -->
	<script>
		jQuery(document).ready(function( $ ) {
			$(function () {
				var pull = $('#pullMenu');
				menu = $('nav ul');
				search =  $('#pullSearch');
				searchMenu = $('.searchWrap');
				menuHeight = menu.height();
				submenubtn = $('.sub-menu').closest("li");
				submenu = $('.sub-menu').addClass("sub-menuFix");
				main = $('#main');
				$(pull).on('click', function (e) {
					e.preventDefault();
					menu.slideToggle();
					submenu.removeClass('active');
					submenu.addClass('sub-menuFix');
				});
				$(search).on('click', function (f) {
					f.preventDefault();
					searchMenu.slideToggle();
					submenu.removeClass('active');
					submenu.addClass('sub-menuFix');
				});
				$(submenubtn).on('click', function () {
					var clkd = $(this);
					if (clkd.has('ul').length) {
						if (!submenu.hasClass('active')) {
							submenu.removeClass('sub-menuFix');
							submenu.addClass('active');
							submenu.css({ display: "block", visibility: "visible" });
						} else {
							submenu.removeClass('active');
							submenu.addClass('sub-menuFix');
							submenu.css({ display: "none", visibility: "hidden" });
						}
					}
				});
				$(window).resize(function () {
					var w = $(window).width();
					if (w > 320 && menu.is(':hidden')) {
						menu.removeAttr('style');
					}
				});
			});
		});
	</script>

    <!-- GOOGLE SEARCH -->
    <script>
      (function() {
        var cx = '013384363973201023491:lm4rup7i8yq';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
      })();
    </script>

    <!-- MARKETO -->
    <script src="/scripts/marketo.tracker.js?76029e" type="text/javascript"></script>

	<!-- GOOGLE ADS -->
	<script type='text/javascript'>
		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			var sitewrap = googletag.sizeMapping().
				addSize([1200, 0], [[2000, 1200], [1680, 1050] ]).   //desktop/laptop only
			build();
			var billboard = googletag.sizeMapping().
				addSize([1200, 0], [[728, 90], [964, 90]]).		//desktop
				addSize([1000, 0], [[728, 90], [964, 90]]).		//laptop / tablet landscape
				addSize([768, 0],  [[300, 250], [728, 90]]).	//tablet portrait
				addSize([320, 0],  [[300, 250]]).				//mobile
				addSize([0, 0],    [[1, 1]]).					//other
			build();
			var inline = googletag.sizeMapping().
				addSize([1200, 0], [[788, 90], [468, 60]]).     //desktop
				addSize([1000, 0], [[728, 90], [468, 60]]).     //laptop / tablet landscape
				addSize([768, 0],  [[728, 90], [468, 60]]).     //tablet portrait
				addSize([320, 0],  [[300, 250]]).               //mobile
				addSize([0, 0], [[1, 1]]).                      //other
			build();
			//New billboard
			var new_billboard = googletag.sizeMapping().
				addSize([1200, 0], [[964, 250], [728, 250]]).		//desktop
				addSize([1000, 0], [[964, 250], [728, 250]]).		//laptop / tablet landscape
				addSize([768, 0],  [[300, 250], [728, 90]]).	//tablet portrait
				addSize([320, 0],  [[300, 250]]).				//mobile
				addSize([0, 0],    [[1, 1]]).					//other
			build();
			googletag.defineOutOfPageSlot('/1888462/ST_Interstitial', 'div-gpt-ad-1462314091144-0').addService(googletag.pubads());
			googletag.defineSlot('/1888462/_ST_Home_Leaderboard_Bottom_728x90', [[964, 90], [300, 250], [728, 90]], 'div-gpt-ad-1462314091144-3').defineSizeMapping(billboard).addService(googletag.pubads());
			googletag.defineSlot('/1888462/_ST_Leaderboard_Top_964x250', [[964, 250], [300, 250], [728, 250]], 'ST_Leaderboard_Top_964x250').defineSizeMapping(new_billboard).addService(googletag.pubads());  //New ad unit
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();
		});
	</script>

    								    <script type='text/javascript'>
				    googletag.cmd.push(function () {
					    var sitewrap = googletag.sizeMapping().
						    addSize([1200, 0], [[2000, 1200], [1680, 1050] ]).   //desktop/laptop only
					    build();
					    var billboard = googletag.sizeMapping().
						    addSize([1200, 0], [[728, 90], [964, 90]]).		//desktop
						    addSize([1000, 0], [[728, 90], [964, 90]]).		//laptop / tablet landscape
						    addSize([768, 0],  [[300, 250], [728, 90]]).	//tablet portrait
						    addSize([320, 0],  [[300, 250]]).				//mobile
						    addSize([0, 0],    [[1, 1]]).					//other
					    build();
					    //googletag.defineSlot('/1888462/_ST_Cat_Branding_HalfPage_300x600', [300, 600], 'div-gpt-ad-1462314527061-16').addService(googletag.pubads());
					    googletag.defineSlot('/1888462/_ST_Cat_Branding_Leaderboard_Top_964x90', [[964, 90], [300, 250], [728, 90]], 'div-branding-leaderboard-top').defineSizeMapping(billboard).addService(googletag.pubads());
					    //googletag.defineSlot('/1888462/_ST_Cat_Industry_MediumRectangle_Top_300x250', [300, 250], 'div-gpt-ad-1462314527061-18').addService(googletag.pubads());
					    googletag.defineSlot('/1888462/_ST_Cat_Branding_Page_Wrap_1680x1050', [2000, 1200], 'div-branding-page-wrap').defineSizeMapping(sitewrap).addService(googletag.pubads());
					    googletag.defineSlot('/1888462/_ST_Cat_Branding_Page_Leaderboard_Top_964x250', [[964, 250], [728, 250], [300, 250]], 'ST_Cat_Branding_Page_Leaderboard_Top_964x250').addService(googletag.pubads());
						//googletag.defineSlot('/1888462/_ST_Home_MediumRectangle_Bottom_300x250', [300, 250], 'div-gpt-ad-1462314091144-6').addService(googletag.pubads());
					    googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
						googletag.pubads().enableSyncRendering();
						googletag.enableServices();
				    });
			    </script>
					    
	    </head>
<body data-rsssl=1>

	<div id="advertisement_panel" class="">
										    <!-- /1888462/_ST_Cat_Branding_Page_Wrap_1680x1050 -->
			    <div id='div-branding-page-wrap'>
				    <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-branding-page-wrap'); });</script>
			    </div>
						</div>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	<!-- /1888462/ST_Interstitial -->
	<div id='div-gpt-ad-1462314091144-0'>
		<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-0'); });</script>
	</div>

	<!-- /1888462/_ST_Leaderboard_Top_964x250 -->
	<div id="leaderboardAds" style="width: 100%; background: #fff; ">
														<div id="newleaderboard" style="width: 100%; margin-bottom: 1px; display: table; text-align: center; max-width:964px; max-height:250px;margin:auto;">
						<!-- /1888462/_ST_Cat_CSuite_Page_Leaderboard_Top_964x250 v v -->
							<div id='ST_Cat_CSuite_Page_Leaderboard_Top_964x250' style='height:250px;'>
								<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ST_Cat_CSuite_Page_Leaderboard_Top_964x250'); });</script>
							</div>
						<!-- /1888462/_ST_Cat_CSuite_Page_Leaderboard_Top_964x250 ^ ^ -->
					</div>
					</div>
	<div id="containerFull" class="shadow nocontent">
		<!-- Universal Nav ================================================== -->
<style>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</style>
<script type="text/javascript" src="https://cdn.strategyonline.ca/wp/wp-includes/js/admin-bar.min.js?76029e?ver=3.6"></script>
<div id="brunicoBar" role="navigation" class="clearfloat">
	<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Top navigation toolbar." tabindex="0">
        <ul id="wp-admin-bar-root-default" class="ab-top-menu">
            <li><a class="ab-item" href="//strategyonline.ca/?utm_source=st-uni-nav"><span class="ab-label">Strategy News</span></a></li>
            <li id="wp-admin-bar-crc" class="menupop" ><a class="ab-item" aria-haspopup="true"
                href="/creative-report-card/2022/?utm_source=st-uni-nav" title="Creative Report Card"><span class="ab-label">Creative Report Card</span><b class="caret"></b></a><div class="ab-sub-wrapper">
                    <ul id="wp-admin-bar-crc-content" class="ab-submenu">
                        <li><a class="ab-item" href="/creative-report-card/about_new/2022">About</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2022/?cp=company&t=brand&utm_source=st-uni-nav">Brands</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2022/?cp=company&t=agency&utm_source=st-uni-nav">Agencies</a></li>
						<li><a class="ab-item" href="/creative-report-card/2022/?cp=person&t=cc&utm_source=st-uni-nav">Chief Creative Officers</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2022/?cp=person&t=cd&utm_source=st-uni-nav">Creative Directors</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2022/?cp=person&t=ad&utm_source=st-uni-nav">Art Directors</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2022/?cp=person&t=cw&utm_source=st-uni-nav">Copywriters</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2022/?cp=person&t=pl&utm_source=st-uni-nav">Planners</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2022/?cp=person&t=de&utm_source=st-uni-nav">Designers</a></li>
                    </ul>
                </div>
            </li>
            <li id
            <li id="wp-admin-bar-events" class="menupop"><a class="ab-item" aria-haspopup="true"
                href="//strategyonline.ca/events/?utm_source=st-uni-nav" title="Events"><span class="ab-label">Events</span><b class="caret"></b></a><div class="ab-sub-wrapper">
                    <ul id="wp-admin-bar-new-content-default" class="ab-submenu">
                        <li><a class="ab-item" href="//marketingevolution.strategyonline.ca/" target="_self">Marketing Evolution: C-Suite Summit</a></li>
						<li><a class="ab-item" href="//atomicon.strategyonline.ca/" target="_self">Atomicon</a></li>
						<li><a class="ab-item" href="//shoppermarketing.strategyonline.ca/" target="_self">Shopper Marketing Forum</a></li>
						<li><a class="ab-item" href="//adtech.strategyonline.ca/" target="_self">AdTech Canada</a></li>
					</ul>
                </div>
            </li>
            <li id="wp-admin-bar-awards" class="menupop"><a class="ab-item" aria-haspopup="true"
                href="//strategyonline.ca/category/awards/?utm_source=st-uni-nav" title="Events"><span class="ab-label">Awards</span><b class="caret"></b></a><div class="ab-sub-wrapper">
                    <ul id="Ul1" class="ab-submenu">
							<li><a class="ab-item" href="//atomicawards.strategyonline.ca/" target="_self">AToMiC Awards</a></li>
							<li><a class="ab-item" href="//shopperinnovationawards.strategyonline.ca/" target="_self">Shopper Innovation Awards</a></li>            
							<li><a class="ab-item" href="//marketingawards.strategyonline.ca/" target="_self">Marketing Awards</a></li>
							<li><a class="ab-item" href="//awards.strategyonline.ca/" target="_self">Strategy Awards</a></li>
							<li><a class="ab-item" href="//aoy.strategyonline.ca/?utm_source=bcon-expo-uni-nav" target="_self">Agency of the Year</a></li>
							<li><a class="ab-item" href="//mediainnovationawards.strategyonline.ca/" target="_self">Media Innovation Awards</a></li>
					</ul>
                </div>
            </li>
        </ul>
        <!--<ul id="login" class="ab-top-secondary ab-top-menu"></ul>-->
    </div>
</div>
 <!-- /End of Universal Nav ================================================== -->
		<div id="header" class="clearfloat">
			<div id="logo"><a href="/" title="Strategy"><img alt="strategy logo" src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/header-logo.png?76029e" title="Strategy" /><span class="hide">Strategy</span></a></div>
			<div id="headerTop">
				<div id="login">&nbsp;</div>
			</div>
		</div>
		<div id="nav_wrap" class="clearfloat">
			<nav class="clearfix">
				<div class="menuMain">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-53956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53956"><a href="https://strategyonline.ca/" >Home</a></li>
<li id="menu-item-53958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53958"><a href="https://strategyonline.ca/events/" >Calendar</a></li>
<li id="menu-item-53957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53957"><a href="https://strategyonline.ca/category/awards/" >Awards</a></li>
<li id="menu-item-53959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53959"><a href="https://strategyonline.ca/issue/" >Magazine</a></li>
<li id="menu-item-53960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53960"><a href="https://strategyonline.ca/category/screening-room/" >Screening Room</a></li>
<li id="menu-item-53961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53961"><a href="/careers/">Careers</a></li>
<li id="menu-item-53962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53962"><a href="#">Categories</a>
<ul class="sub-menu">
	<li id="menu-item-53965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53965"><a href="https://strategyonline.ca/category/branding/" >Branding</a></li>
	<li id="menu-item-53966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53966"><a href="https://strategyonline.ca/category/media-planning/" >Media</a></li>
	<li id="menu-item-53963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53963"><a href="https://strategyonline.ca/category/retail/" >Retail</a></li>
	<li id="menu-item-53964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53964"><a href="https://strategyonline.ca/category/youth/" >Youth</a></li>
	<li id="menu-item-53967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53967"><a href="https://strategyonline.ca/category/research/" >Research</a></li>
	<li id="menu-item-53970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53970"><a href="https://strategyonline.ca/category/innovation/" >Innovation</a></li>
	<li id="menu-item-53969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53969"><a href="https://strategyonline.ca/category/industry-moves/" >Industry Moves</a></li>
	<li id="menu-item-53968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53968"><a href="https://strategyonline.ca/category/shopper-marketing/" >Shopper Marketing</a></li>
	<li id="menu-item-113240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113240"><a href="https://strategyonline.ca/category/tech-2/" >Tech</a></li>
	<li id="menu-item-113241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113241"><a href="https://strategyonline.ca/category/c-suite/" >C-Suite</a></li>
</ul>
</li>
</ul></div>				</div>
				<div class="menuMain">
					<li class="menu-item menu-item-type-custom menu-item-object-custom"><a style="padding:0 15px;" target="_blank" href="http://marketingmag.ca/advertising/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.marketingmag.ca']);"><img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-m.png?76029e" alt="Marketing Mag" style="float:left; height:auto; width:18px; margin:11px auto; " />&nbsp;&nbsp;&nbsp;ARCHIVE</a></li>
				</div>
				<div class="searchWrap">
					<script type="text/javascript" src="//www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function () {
							google.search.CustomSearchControl.attachAutoCompletion(
							'013384363973201023491:lm4rup7i8yq',
							document.getElementById('q'),
							'cse-search-box');
						});
					</script>
					<form id="cse-search-box" action="/search/">
						<input type="text" name="q" id="q" autocomplete="on" size="18" />
						<button type="submit" name="sa" class="search_button"></button>
					</form>
					<script type="text/javascript" src="//www.google.ca/cse/brand?form=cse-search-box&amp;lang=en"></script>
				</div>
				<div id="pull" class="clear"><a href="#" id="pullMenu"></a><a href="#" id="pullSearch"></a></div>
			</nav>
			<!--<div class="left" style="margin-left: 25px; display:none;">
				<div class="left" style="padding-top: 8px;"><img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/icons/newsletter.gif?76029e" /></div>
				<div class="left" style="line-height: 30px; margin-left: 5px;"><strong><a href="/subscribe/newsletter/">Get the Newsletter</a></strong></div>
			</div>-->
		</div>
	</div>
	<div id="containerAds" class="shadow nocontent">
		<div class="leaderboard">
												<!-- /1888462/_ST_Cat_Branding_Leaderboard_Top_728x90 -->
					<div id='div-branding-leaderboard-top'>
						<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-branding-leaderboard-top'); });</script>
					</div>
									</div>
	</div>

	<div class="container shadow">
<script type="text/javascript">currentPage = "single";</script>

<div id="main">
    <div id="col1" class="articleHeight">
	    		    <div id="236627">
                <div id="post" class="singlepost">
			        <div id="articleHeader">
                                        <div id="breadcrumbs">
                            <a href="https://strategyonline.ca/">Home</a> &raquo; <a href="https://strategyonline.ca/category/branding/" title="View all posts in Branding" rel="category tag">Branding</a>, <a href="https://strategyonline.ca/category/c-suite/" title="View all posts in C-Suite" rel="category tag">C-Suite</a>, <a href="https://strategyonline.ca/category/featured/" title="View all posts in Featured" rel="category tag">Featured</a>  &raquo;
                        </div>
                
                        <h2>This is not your father&#8217;s condom brand</h2>
                        <h5>It's about time the category got a dose of disruption. How two women entrepreneurs are tackling hypermasculinity with upstart Jems.</h5>
                    </div>
                                                                <div class="byline">
                            <div class="author">
                                <a href="https://strategyonline.ca/author/s/" target="_self">                                    <!--<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/6b564e531ab6f12cd4723a5d39f560cb?s=25&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' /></div>-->
                                    <div class="author_bio">By Staff&nbsp;</div>
					            </a>                            </div>
                            <div class="date">
                                                                17 mins ago                            </div>
                            <div id="travelMarker"></div>
                        </div>
                        <!--<div id="singleSocialMetaShare" class="theSinglePostSocialbox" >
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="strategyonline">Tweet</a>
                            <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><br /><br />
                            <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
                            <fb:like layout="box_count" show_faces="true" width="55"></fb:like><br /><br />
                            <span class="feature_share"><span class="st_sharethis" displayText="Email"></span></span>
                        </div>-->
                                                                <div class="postthumb">
                                                    </div>
                                        <div class="entry clearfloat">

					                            <p><em><a href="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/05/jemsproduct.jpg?76029e"  rel="lightbox[gallery-YMFC]"><img class="aligncenter size-large wp-image-236632" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/05/jemsproduct-622x296.jpg?76029e" alt="JEMSproduct" width="583" height="277" /></a>By Will Novosedlik</em></p>
<p>The condom category is a study in both taboo avoidance and hypermasculinity.</p>
<p>Take their names, for instance. Trojan, which is meant to make a man feel like mythological warriors Achilles and Hector, uses the bronze helmets favoured by the ancient Greeks as its logo and in its TV spots. Ramses, the Egyptian pharaoh and ancient symbol of great temporal power, is also a condom brand, which once did a product placement deal with the Mel Gibson movie <em>Lethal Weapon</em>. Keeping to the theme, there was also Sheik, which had a silhouette of an Arab warrior on horseback as its logo. There’s even one called Iron Grip, with packaging that emulates embossed stainless steel complete with rivets up and down the sides of the package.</p>
<p>The fact that this category seems to be stuck in the hyper-masculine middle of the last century was noticed by designers Whitney Geller and Yasemin Emory, co-founders of ten-year-old Toronto-based design firm Whitman Emorson. &#8220;When we were both between pregnancies and we were looking for birth control products, we found ourselves in the condom aisle,&#8221; Geller tells <em>strategy</em>.&#8221;It looked like it hadn&#8217;t changed in 50 years. There were names like Trojan and Magnum, and it was all black silk sheets and nude male torsos.”</p>
<p>As conscious consumers, they also noted that there was no indication of product ingredients. It seemed crazy to them that for something that was wrapped around reproductive organs and going into bodies, there was no disclosure of ingredients. A little more digging revealed that this lack of transparency was the norm.</p>
<p>Realizing that this was a branding and communications problem crying out to be solved, they asked themselves, what if we could flip this whole thing on its head? Enter Jems<span style="color: #70757a;"> —</span> &#8220;<span style="color: #5f6368;">condoms</span><span style="color: #4d5156;"> made for a multiplicity of sex and gender expressions.&#8221; </span>In the process of product development and communications design, Geller and Emory discovered how much of a taboo condoms still are in the culture and in commerce.</p>
<p>&#8220;You have a product in a package that really doesn&#8217;t look like anything else in a young person’s life,&#8221; says Geller. &#8220;It&#8217;s traditionally sold in an embarrassing aisle and an embarrassing box. You want to store it away in your drawer unseen. So [for Jems] we’ve created these really beautiful point-of-purchase displays for bars and coffee shops and hotels. We&#8217;re doing partnerships with college campuses, all to normalize the idea of carrying condoms and making it something that you&#8217;re proud to have out instead of hidden away.</p>
<p>&#8220;There&#8217;s a shocking amount of censorship with condoms. We can&#8217;t boost any ads on social media. We were denied a loan from a major financial institution because we were a condom company,&#8221; she adds. &#8220;We were doing ads on a dating site and even there we were being heavily restricted to just showing the product itself. But even that is deemed to be offensive by a lot of companies and organizations that we want to advertise on. And for a product with such serious health implications, condoms are treated like porn.”</p>
<p>It seems that condoms find themselves at the unfortunate intersection of a lingering association with the AIDS epidemic, a resurgence of anti-birth control sentiment in many parts of America, and the ubiquity of pornography, which can dangerously distort young men’s sexual expectations. Aside from the heavy reliance on hypermasculine tropes, condoms also use the &#8220;it’s like it’s not even there’&#8221; message as a key value proposition. It’s all about reassuring the male customer that he will reach climax even though he’s wearing a condom.</p>
<p>Whitman Emorson has been careful to avoid these pitfalls by positioning Jems as part of the growing trend of sexual wellness, with a focus on safe sex. Brand imagery certainly has the feel of a wellness product made with all-natural ingredients, relying (for instance) on the colour green for both packaging and product photography.</p>
<p><img class="aligncenter size-large wp-image-236630" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/05/jems_how_to_use-622x288.jpg?76029e" alt="JEMS_how_to_use" width="583" height="269" /><br />
The brand&#8217;s <a href="https://jemsforall.com/blogs/sex-education" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://jemsforall.com']);">website</a> also functions as a learning platform. It’s not afraid to openly address the taboos that other condom brands don&#8217;t have the courage to acknowledge. There are articles on topics like STIs, contraception, anal sex, a safer sex checklist and the all-important issue of consent. To get beyond the &#8220;all male&#8221; focus of other condom brands, Jems sports taglines like &#8220;Jems for all&#8221; and &#8220;Come one, come all.&#8221;</p>
<p>The brand, only one-year-old, has attracted media attention from publications like <em>Toronto Life</em>, the <em>Toronto Star</em> and <em>Print Magazine</em>, and can be found on alternative health and wellness websites like Well.ca, Selvrituel.com and Onatahgeneral.com. You can also find them in stores like Urban Outfitters, Healthy Planet and The Big Carrot.</p>
<p>To anchor the brand’s position as a champion of safer sex, its next push is to embark on a public service campaign to promote condom use. &#8220;Fundamentally we want Jems to be a platform for good,&#8221; says Geller. &#8220;We’re encouraging safer sex for everyone, but especially the young and vulnerable Gen Z demographic, as well as for marginalized individuals, who are at even more of a health risk. We very much want this condom to speak to everyone.&#8221;</p>
                                            </div>
                    <div id="tags" class="clearfloat">
                        <h6>Tags:</h6><br/><br/><p> <a href="https://strategyonline.ca/tag/c-suite/" rel="tag">C-Suite</a>, <a href="https://strategyonline.ca/tag/jems/" rel="tag">Jems</a>, <a href="https://strategyonline.ca/tag/whitman-emorson/" rel="tag">Whitman Emorson</a>, <a href="https://strategyonline.ca/tag/whitney-geller/" rel="tag">Whitney Geller</a>, <a href="https://strategyonline.ca/tag/yasemin-emory/" rel="tag">Yasemin Emory</a></p>                    </div>
                </div>
		    </div>
                                                                        <div id="related" class="nocontent">
                            <h2 class="pagetitle">Related Articles</h2>
                            <div id="related-posts" class="clearfloat"><ul>
                                                                                                                                                                                                                                    <a class="relA" href="https://strategyonline.ca/2022/05/02/the-org-responsible-for-keeping-athletes-honest-gets-a-facelift/"><li>
                                                <div id="relLug"><img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/04/wada-image-main-100x57.jpg?76029e" class="attachment-sidebarLug wp-post-image" alt="WADA-IMAGE-MAIN" />                                                </div>
                                                <div id="relBlurb">The organization that keeps athletes honest gets a facelift</div>
                                            </li></a>
                                                                                                                                                                                                        <a class="relB" href="https://strategyonline.ca/2022/04/22/arterra-premiumizes-its-inniskillin-and-imbzzl-wines/"><li>
                                                <div id="relLug"><img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/04/10.-imbzzl_series-100x57.jpg?76029e" class="attachment-sidebarLug wp-post-image" alt="10. IMBZZL_Series" />                                                </div>
                                                <div id="relBlurb">Arterra premiumizes its Inniskillin and IMBZZL wines</div>
                                            </li></a>
                                                                                                                                                                                                        <a class="relC" href="https://strategyonline.ca/2022/04/14/mill-street-wants-fans-to-rally-around-its-new-blue-jays-beer/"><li>
                                                <div id="relLug"><img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/04/blue-wave-mill-street-beer-100x57.jpg?76029e" class="attachment-sidebarLug wp-post-image" alt="Blue-Wave-Mill-Street-Beer" />                                                </div>
                                                <div id="relBlurb">Mill Street wants fans to rally around its Blue Jays beer</div>
                                            </li></a>
                                                                                                                                                                                                        <a class="relD" href="https://strategyonline.ca/2022/04/13/furlani-bakes-familial-appeal-into-its-new-design/"><li>
                                                <div id="relLug"><img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/04/furlanifeat-100x57.jpg?76029e" class="attachment-sidebarLug wp-post-image" alt="furlanifeat" />                                                </div>
                                                <div id="relBlurb">Furlani bakes familial appeal into its new design</div>
                                            </li></a>
                                                                                                                                                                                                        <a class="relE" href="https://strategyonline.ca/2022/04/12/how-mid-day-squares-is-taking-the-snacking-world-by-storm/"><li>
                                                <div id="relLug"><img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/04/screen-shot-2022-04-08-at-11.18.18-am-100x57.png?76029e" class="attachment-sidebarLug wp-post-image" alt="Screen Shot 2022-04-08 at 11.18.18 AM" />                                                </div>
                                                <div id="relBlurb">Mid-Day Squares is taking the snacking world by storm</div>
                                            </li></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul></div>
                        </div>
                                        <!--<div id="comment-area" class="nocontent">
			    		    </div>-->
    	    </div> <!-- #col1 -->
    <div id="col2" class="nocontent">
        
<div id="sidebarUpper" class="clearfloat">
    <div class="col2ad clearfloat">    
      <!-- Sponsored_Story_Halfpage -->
        
        <!-- medium rectangle top ad -->

        			                <!-- /1888462/_ST_Home_MediumRectangle_Top_300x250 -->
                <div id='div-gpt-ad-1462314091144-5'>
                    <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-5'); });</script>
                </div>
					    </div>
    <div id="tabvanilla" class="widget clearfloat">
        <ul class="tabnav">
            <li class="first"><a href="#popular-widget">Popular</a></li>
            <li><a id="recent-link" href="/recent-posts/" title="recent-widget">Recent</a></li>
            <li><a id="featured-link" href="/featured-posts/" title="featured-widget">Featured</a></li>
        </ul>
        <div class="clear"></div>
        <div id="popular-widget" class="tabdiv">
            <div id="popular-posts" class="clearfloat"><ul>     <a href="                      https://strategyonline.ca/2022/04/28/rethink-promotes-three-to-lead-strategy-in-toronto/     ">                                  <li class="clearfloat">            <div class="photo">           <img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/04/rethink-hires-100x57.jpg?76029e" class="attachment-sidebarLug wp-post-image" alt="Rethink-hires" />     </div>                          Rethink promotes three to lead strategy in Toronto     </li>                                </a>                                 <a href="                      https://strategyonline.ca/2022/04/28/dove-shows-moms-the-toxic-influence-of-social-media/     ">                                  <li class="clearfloat">            <div class="photo">           <img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/04/dove1-100x57.jpg?76029e" class="attachment-sidebarLug wp-post-image" alt="Dove" />     </div>                          Dove shows moms the toxic influence of social media     </li>                                </a>                                 <a href="                      https://strategyonline.ca/2022/04/29/2022-marketing-awards-the-advertising-shortlist-revealed/     ">                                  <li class="clearfloat">            <div class="photo">           <img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/04/marketing-awards-100x57.png?76029e" class="attachment-sidebarLug wp-post-image" alt="marketing awards" />     </div>                          2022 Marketing Awards: The Advertising shortlist revealed     </li>                                </a>                                 <a href="                      https://strategyonline.ca/2022/05/02/angry-butterfly-nfa-partner-on-ivey-aor-assignment/     ">                                  <li class="clearfloat">            <div class="photo">           <img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/05/ivey-100x57.jpg?76029e" class="attachment-sidebarLug wp-post-image" alt="ivey" />     </div>                          Angry Butterfly, NFA partner on Ivey AOR assignment     </li>                                </a>                                 <a href="                      https://strategyonline.ca/2022/04/28/cannes-lions-announces-2022-jurors/     ">                                  <li class="clearfloat">            <div class="photo">           <img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2021/01/cannesbasement-100x57.jpg?76029e" class="attachment-sidebarLug wp-post-image" alt="Cannes Lions 2019 : Day Three" />     </div>                          Cannes Lions announces 2022 jurors     </li>                                </a>                            </ul></div><!-- Tue, 03 May 2022 13:00:02 +0000-->        </div> <!--/popular-->
        <div id="recent-widget" class="tabdiv">
            <p></p>
        </div> <!--/recent-->
        <div id="featured-widget" class="tabdiv">
            <p></p>
        </div><!--featured-->
    </div> <!--/widget-->
    <div class="col2ad">

					                <!-- /1888462/_ST_Cat_CSuite_HalfPage_300x600 -->
                <div id='div-csuite-halfpage'>
                    <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-csuite-halfpage'); });</script>
                </div>
					    </div>
    <div id="careers_sidebar" class="clearfloat">
        <a href="/careers/">
            <div class="pagetitle">Careers<div id="travelMarker">&raquo;</div></div>
        </a>
        
<ul id="results"></ul>
<script type="text/javascript">
  $.ajax({
  url: "/content/js/careerJson_strategy.html",
  dataType: "text",
  success: function(data) {
  var json = $.parseJSON(data);
  var postings = "";
  for (var i=0; i<json.records; i++) { 
						var cell = json.rows[i].cell.toString(); 
						var split = cell.split(',|'); 
            var jobTitle = split[3].replace("True,","").replace("False,","");
            if(jobTitle.length > 0 && jobTitle.startsWith(",")){
              jobTitle = jobTitle.substring(1,jobTitle.length);
            }
						postings = postings + '<a href="https://strategyonline.ca//careers/id/' + split[1] + '"><li>' + jobTitle + '</li></a></br>' 
						$('#results').html(postings); 
					}
				} 
			});
</script>    </div>
    <div id="screeningroom_sidebar" class="clearfloat"><!-- screeningroom -->
        <a href="/category/screening-room">
            <div class="pagetitle">Screening Room<div id="travelMarker">&raquo;</div></div>
        </a>
      <div id="screening-room-most-recent">
        
    <a href="https://strategyonline.ca/2022/04/27/sephora-celebrates-the-many-forms-of-motherhood/"><div id="top_spot">
        <img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/04/sephora-300x172.jpg?76029e" class="attachment-sidebar wp-post-image" alt="Sephora" />        <div id="title">Sephora celebrates the many forms of motherhood</div>      
    </div></a>

    <div id="subLinks" class="clearfloat">
                                                        <a href="https://strategyonline.ca/2022/04/21/philadelphias-new-take-on-heaven/"><div id="subLinksColA">
                    <div id="subLinksLug"><img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/04/philly-angel-100x57.jpg?76029e" class="attachment-sidebarLug wp-post-image" alt="philly-angel" /></div>
                    <div class="blurb">Philadelphia&#8217;s new take on heaven</div>
                </div></a>
                                                            <a href="https://strategyonline.ca/2022/04/05/mastercard-shows-the-joy-of-escaping-deadnaming/"><div id="subLinksColA">
                    <div id="subLinksLug"><img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/04/mastercardtruename-100x57.jpg?76029e" class="attachment-sidebarLug wp-post-image" alt="mastercardtruename" /></div>
                    <div class="blurb">How transgender clients reacted when MasterCard stopped deadnaming them</div>
                </div></a>
                                                            <a href="https://strategyonline.ca/2022/03/30/scotiabank-guides-people-through-a-world-of-bad-advice/"><div id="subLinksColB">
                    <div id="subLinksLug"><img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/03/advice-100x57.jpg?76029e" class="attachment-sidebarLug wp-post-image" alt="advice" /></div>
                    <div class="blurb">Scotiabank guides people through a world of bad advice</div>
                </div></a>
                        </div>
      </div>
    </div>
</div>
<div id="sidebarLower" class="clearfloat">
    <div class="col2ad clearfloat">
        <!-- /1888462/_ST_Home_MediumRectangle_Bottom_300x250 -->
        <div id='div-gpt-ad-1462314091144-6'>
            <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-6'); });</script>
        </div>
    </div>
    <div id="twitter-widget" class="clearfloat"><!-- twitter -->
        <div class="pagetitle">Twitter</div>
      <a class="twitter-timeline" data-height="500" href="https://twitter.com/StrategyOnline?ref_src=twsrc%5Etfw">Tweets by StrategyOnline</a>
      <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
      <a style="margin-left: 14px;" class="twitter-timeline" href="https://twitter.com/search?q=from%3AStrategyOnline+OR+%40StrategyOnline+OR+strategyonline.ca" data-widget-id="347364567631929344" data-chrome="noheader">Tweets about StrategyOnline</a>
      <script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
        <br /><br />
        <a href="https://twitter.com/StrategyOnline" class="twitter-follow-button" data-show-count="true" data-lang="en" data-size="large">Follow @StrategyOnline</a>
        <script>                            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
    </div>
    <div id="facebook-widget" class="clearfloat">
        <div class="pagetitle">Facebook</div>
        <iframe src="//www.facebook.com/plugins/likebox.php?id=217618361606458&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;height=240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:240px; background:#ffffff;" allowTransparency="true"></iframe>
    </div>
</div>    </div> <!-- #col2 -->
    <div class="clear"></div>

  <!-- /1888462/_ALL_Article_Interscroller_300x250 -->
  <!--div id='div-article-interscroller'>
    <script type='text/javascript'>
      setInterval('refreshdiv()', 100);
      function refreshdiv() {
      var interscroller_div = document.getElementById('interscroller_div');
      var device_width = $(window).width();
      if (device_width < 420) {
       interscroller_div.style.display = 'block';
       googletag.cmd.push(function() { googletag.display('div-article-interscroller'); });
      }
      else {
       interscroller_div.style.display = 'none';
      }
      }
    </script>
  </div-->

</div> <!-- #main -->

<!-- AddThis Smart Layers BEGIN - placed here so it only shows up on articles -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b3b9d0d886c56a2></script>
<script type="text/javascript">
    addthis.layers({
        'theme' : 'transparent',
        'responsive' : {
            'maxWidth' : '1080px',
            'minWidth' : '0px'
        },
        'maxWidth' : '1366px',
        'share' : {
            'position' : 'left',
            'services' : 'facebook,twitter,linkedin,email,print,more',
            'numPreferredServices' : 6
        },
    });
</script>
<!-- AddThis Smart Layers END -->


<!--<script type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher:'cbbdc470-f31b-4bf2-be0d-bfd44bc19a9f'});</script>
<script type="text/javascript">
    $(document).ready(function () {
        var arr = $(".gallery-icon a");
        $.each(arr, function() {
            var title = $(this).children("img").attr("alt");
            beforeLoad: $(this).attr('title',title);
        });
        $(".gallery-icon a").fancybox().attr('rel', 'wp-gallery-fancybox');
        //$(".singlepost").find("a:has(img)").not(".gallery").addClass('post-fancybox').attr('rel', 'post-fancybox-group');
        //$("a.post-fancybox").fancybox();
    });
</script>-->
﻿</div>
<div id="leaderboardBottom" style="margin:0; width: 100%; background: #fff; margin-bottom: 1px; display: table; text-align: center; max-width:964px; margin:auto;">
    <!-- /1888462/_ST_Home_Leaderboard_Bottom_728x90 -->
    <div id='div-gpt-ad-1462314091144-3' style='height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-3'); });</script>
    </div>
</div> 

<div id="footer" class="nocontent">
    <div class="container">
        <div class="site-large-footer_column_first">
            <div class="site-large-footer_header_first">About Strategy</div>
            <div class="footerLogo"></div>
            <div class="site-large-footer_link">
                <b><i>strategy</i></b>&trade; uncovers and shares the "<b>bold vision, brand new ideas</b>" of Canada’s national marketing community.
            </div>
            <div class="footerSocial">
                <div class="footerSocialLink">
                    <a href="//www.facebook.com/pages/Strategy/217618361606458" target="_blank" title="Follow us on Facebook">
                        <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/lug-facebook.png?76029e" title="Follow us on Facebook" />
                        <span class="hide">Follow us on Facebook</span>
                    </a>
                </div>
                <div class="footerSocialLink">
                    <a href="//twitter.com/strategyonline" target="_blank" title="Follow us on Twitter">
                        <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/lug-twitter.png?76029e" title="Follow us on Twitter" />
                        <span class="hide">Follow us on Twitter</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="footerMenuContainer">
            <div id="footerMenu1" class="site-large-footer_column">
                <div class="site-large-footer_header">Company</div>
                <div class="menu-company-container"><ul id="menu-company" class="menu"><li id="menu-item-53974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53974"><a href="https://strategyonline.ca/aboutus/" >About Us</a></li>
<li id="menu-item-53973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53973"><a href="https://strategyonline.ca/contactus/" >Contact Us</a></li>
<li id="menu-item-53972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53972"><a href="https://strategyonline.ca/advertising/" >Advertise</a></li>
<li id="menu-item-53975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53975"><a href="https://www.brunico.com/privacy/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.brunico.com']);">Privacy Policy</a></li>
<li id="menu-item-53971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53971"><a href="https://strategyonline.ca/terms/" >Terms of Use</a></li>
</ul></div>            </div>
            <div id="footerMenu2" class="site-large-footer_column">
                <div class="site-large-footer_header">Site</div>
                <div class="menu-site-container"><ul id="menu-site" class="menu"><li id="menu-item-53977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53977"><a href="/careers/">Careers</a></li>
<li id="menu-item-53980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53980"><a href="https://strategyonline.ca/events/" >Events</a></li>
<li id="menu-item-53979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-53979"><a href="https://strategyonline.ca/category/screening-room/" >Screening Room</a></li>
<li id="menu-item-53978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53978"><a href="/subscribe/">Subscribe</a></li>
</ul></div>            </div>
            <div id="footerMenu3" class="site-large-footer_column">
                <div class="site-large-footer_header">Features</div>
                <div class="menu-features-container"><ul id="menu-features" class="menu"><li id="menu-item-53981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53981"><a href="https://atomicawards.strategyonline.ca/" >AToMIC</a></li>
</ul></div>            </div>
            <div id="footerMenu4" class="site-large-footer_column">
                <div class="site-large-footer_header">Sections</div>
                <div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-53982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53982"><a href="https://strategyonline.ca/category/branding/" >Branding</a></li>
<li id="menu-item-53985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53985"><a href="https://strategyonline.ca/category/media-planning/" >Media</a></li>
<li id="menu-item-53986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53986"><a href="https://strategyonline.ca/category/retail/" >Retail</a></li>
<li id="menu-item-53989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53989"><a href="https://strategyonline.ca/category/youth/" >Youth</a></li>
<li id="menu-item-53990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53990"><a href="https://strategyonline.ca/category/research/" >Research</a></li>
<li id="menu-item-53984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53984"><a href="https://strategyonline.ca/category/innovation/" >Innovation</a></li>
<li id="menu-item-53983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53983"><a href="https://strategyonline.ca/category/industry-moves/" >Industry Moves</a></li>
<li id="menu-item-53991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53991"><a href="https://strategyonline.ca/category/shopper-marketing/" >Shopper Marketing</a></li>
</ul></div>            </div>
        </div>
        <!--  <div class="footerText">&copy; Brunico Communications Ltd. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="/about/">About Strategy</a> | <a href="http://www.brunico.com/privacy/" target="_blank">Privacy</a>  |  <a href="/contactus/">Contact</a>  |  <a href="/advertising/">Advertising</a>  |  <a href="/contactus/">Feedback</a> |  <a href="/subscribe/">Subscribe</a></div>
        <div class="trademark">&reg; Strategy is a registered trademark of Brunico Communications Ltd. Use of this website is subject to <a href="http://www.brunico.com/#link" target="_blank">Terms of Use</a>. View our <a href="http://www.brunico.com/privacy/" target="_blank">Privacy Policy</a>.</div> -->
        <div class="clear"></div>
        <div class="footerText">Copyright &copy; 1987-2022 Brunico Communications Ltd. All Rights Reserved.</div>
    </div>
</div>
<div id="footerBrunico" class="clear nocontent">
    <div class="container">
        <a href="//www.brunico.com/" class="logoMain" target="_blank">
            <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-brunico.png?76029e" width="150px" height="auto"/>
        </a>
        <div style="display:inline-block; position:relative; top:20px; padding:0 0 0 15px">
            <a href="//www.playbackonline.ca/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-playback.png?76029e" width="100px" height="auto"/>
            </a>
            <a href="//www.strategyonline.ca/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-strategy.png?76029e" width="100px" height="auto"/>
            </a>
            <a href="//www.mediaincanada.com/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-mic.png?76029e" width="100px" height="auto"/>
            </a>
            <a href="//www.stimulantonline.ca/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-stimulant.png?76029e" width="100px" height="auto"/>
            </a>
            <a href="//www.kidscreen.com/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-kidscreen.png?76029e" width="100px" height="auto"/>
            </a>
            <a href="//www.realscreen.com/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-realscreen.png?76029e" width="100px" height="auto"/>
            </a>
        </div>
    </div>
</div>   
    <!-- Logging -->
    <script src="/content/js/shared.js?76029e" type="text/javascript"></script>
    <script type="text/javascript">
        addlog(window.location.href);
        var currentTime = new Date();
        headerlogin(currentTime.getMinutes() + " " + currentTime.getSeconds());
    </script>
    <!-- INSTANCE: 10.7.7.8 -->

    <!-- scrolling/locking sitewrap -->
    <script>
        $(window).load(function(){
            var sw = $("#advertisement_panel");
            var main = $("#main");
            var ad2 = $("#leaderboardBottom");
            var bruMenu = $("#brunicoBar");

            var contentBottom = main.offset().top + main.height() + ad2.height();
            var swpos = sw.offset();

            var stickermax = contentBottom - sw.outerHeight(true);

            $(window).scroll(function() {
                var windowpos = $(window).scrollTop();
                if (windowpos >= (swpos.top - 28) && windowpos < stickermax) {
					sw.attr("style", ""); //kill absolute positioning
					sw.addClass("stick"); //stick it
					bruMenu.css({ position: "fixed", top: 0 }); // brunicoBar position glitch fix
				} else if (windowpos >= stickermax) {
					sw.removeClass(); //un-stick
					sw.css({position: "absolute", top: stickermax + "px"}); //set sticker right above the footer	
				} else {
					sw.removeClass(); //top of page
				}
			});
			//alert(stickermax); //uncomment to show max sticker postition value on doc.ready
		});
    </script>

    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
	<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.account=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,8820,1967);</script>
	<!-- / https://optinmonster.com -->

    <!-- Stats / Scripts -->
    	<div style="display:none">
	<div class="grofile-hash-map-6b564e531ab6f12cd4723a5d39f560cb">
	</div>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=969300a5075034d6c49e538a72b8f4f7Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-content/plugins/jetpack/modules/wpgroho.js?76029e?ver=969300a5075034d6c49e538a72b8f4f7'></script>

	<script src="https://stats.wordpress.com/e-202218.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:2.9.3',blog:'23920881',post:'236627',tz:'-4'});
	var load_cmc = function(){linktracker_init(23920881,236627,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
<!-- Track Adblock -->
<style>
  /* Modal Header */
  .modal {
  display: none; /* Hidden by default */
  position: fixed; /* Stay in place */
  z-index: 200; /* Sit on top */
  padding-top: 200px; /* Location of the box */
  left: 0;
  top: 0;
  width: 100%; /* Full width */
  height: 100%; /* Full height */
  overflow: auto; /* Enable scroll if needed */
  background-color: rgb(0,0,0); /* Fallback color */
  background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
  }
  .modal p {
  margin-botton: 10px !important;
  }
  .modal-header {
  padding: 16px 16px 16px 16px;
  background-color: #a8bc37;
  color: white;
  font-weight: bold;
  font-size: 1.7em;
  font-family: Arial, Helvetica, sans-serif;
  }

  /* Modal Body */
  .modal-body {
  padding: 16px 16px 16px 16px;
  font-size: 1.7em;
  font-family: Arial, Helvetica, sans-serif;
  }

  /* Modal Footer */
  .modal-footer {
  padding: 16px 16px 16px 16px;
  background-color: #a8bc37;
  font-weight: bold;
  color: white;font-size: 1.7em;
  font-family: Arial, Helvetica, sans-serif;
  }

  /* Modal Content */
  .modal-content {
  position: relative;
  background-color: #fefefe;
  margin: auto;
  padding: 0;
  border: 1px solid #888;
  width: 40%;
  box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
  -webkit-animation-name: animatetop;
  -webkit-animation-duration: 0.4s;
  animation-name: animatetop;
  animation-duration: 0.4s;
  }

  /* Add Animation */
  @-webkit-keyframes animatetop {
  from {top: -300px; opacity: 0}
  to {top: 0; opacity: 1}
  }

  @keyframes animatetop {
  from {top: -300px; opacity: 0}
  to {top: 0; opacity: 1}
  }


  @media screen and (max-width:480px) {
  /* Modal Content */
  .modal-content {
  width: 70%;
  }
  }
</style>

<!-- Modal content -->
<!-- The Modal -->
<div id="myModal" class="modal">
  <span class="close">
    <div class="modal-content">
      <div class="modal-header">
        We understand your decision to use an ad blocker, however Strategy journalism takes time and funding...
      </div>
      <div class="modal-body">
        Subscriptions and advertising are both necessary to fund the journalism we bring to you. <br/><br/>
        Please, <b>whitelist strategyonline.ca</b> in your ad blocker and refresh your browser.
      </div>
      <!-- <div class="modal-footer">    
		      </div>-->
    </div>
  </span>
</div>
<script src="/content/js/ads.js?76029e" type="text/javascript"></script>
<script type="text/javascript">
  // Get the modal
  var modal = document.getElementById('myModal');

  // Get the span element that closes the modal
  var span = document.getElementsByClassName("close")[0];

  window.onload = function () {
  // little delay
  //setTimeout(function () {
  if (window.canRunAds === undefined) {
  //_gaq.push(['_trackEvent', 'Adblock', 'Yes', 'Using AdBlock', undefined, true]);
  modal.style.display = "none";
  }
  else {
  //_gaq.push(['_trackEvent', 'Adblock', 'No', 'Using AdBlock', undefined, true]);
  }
  // }, 1000); // run 1 seconds after page has loaded
  };


  // When the user clicks inside of the modal, close it
  //span.onclick = function() {
  //modal.style.display = "none";
  //}

  // When the user clicks anywhere outside of the modal, close it
  //window.onclick = function(event) {
  //if (event.target == modal) {
  //modal.style.display = "none";
  //}
  //}
</script>

<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = !0;
s.src = '//adserver.pressboard.ca/v2/embedder?media=132997';
var d = document.getElementsByTagName("script")[0];
d.parentNode.insertBefore(s, d);
})();
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Content Delivery Network via Amazon Web Services: CloudFront: cdn.strategyonline.ca

 Served from: strategyonline.ca @ 2022-05-03 09:25:18 by W3 Total Cache -->