<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
	<title>Five ways AI is a game-changer for marketers &raquo; strategy</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,user-scalable=0" />
	<meta name="generator" content="WordPress 3.9.1" /> <!-- leave this for stats please -->

    
			<meta name="title" content="Five ways AI is a game-changer for marketers" />
		<meta name="description" content="Quantcast&#039;s Sam Gottfried maps out how artificial intelligence is disrupting digital marketing." />
		<link rel="image_src" href="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/08/5-ways-ai-is-changing-marketing-v1-1536x960.png?8f22f4" />
		<meta property="og:title" content="Five ways AI is a game-changer for marketers" />
		<meta property="og:description" content="Quantcast&#039;s Sam Gottfried maps out how artificial intelligence is disrupting digital marketing." />
		<meta property="og:image" content="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/08/5-ways-ai-is-changing-marketing-v1-1536x960.png?8f22f4" />
    
	<meta name="keywords" content="strategy" />
	<link rel="stylesheet" href="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/style.css?8f22f4?v=202103-2" type="text/css" media="screen, print" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://strategyonline.ca/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://strategyonline.ca/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://strategyonline.ca/feed/atom/" />
	<link rel="pingback" href="https://strategyonline.ca/wp/xmlrpc.php" />

	<link rel="shortcut icon" href="/favicon.ico?8f22f4" />
    <link rel="icon" href="/favicon.ico?8f22f4" type="image/x-icon" />

	<!-- WORDPRESS ACTIONS/ENQUEUE -->
				
            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.3 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-1910866-2']);
				            _gaq.push(['_setDomainName','.strategyonline.ca'],['_setCustomVar',1,'post_type','post',3],['_setCustomVar',2,'author','guest-contributor',3],['_setCustomVar',3,'tags','sponsoredcontent ai machine-learning quantcast',3],['_setCustomVar',4,'year','2022',3],['_setCustomVar',5,'categories','advertorial sponsored-supplement',3],['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="strategy &raquo; Five ways AI is a game-changer for marketers Comments Feed" href="https://strategyonline.ca/2022/08/09/five-ways-ai-is-a-game-changer-for-marketers/feed/" />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='https://cdn.strategyonline.ca/wp/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?8f22f4?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-front-css'  href='https://cdn.strategyonline.ca/wp/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?8f22f4?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://cdn.strategyonline.ca/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?8f22f4?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://cdn.strategyonline.ca/wp/wp-content/plugins/jetpack/modules/widgets/widgets.css?8f22f4?ver=969300a5075034d6c49e538a72b8f4f7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-includes/js/jquery/jquery.js?8f22f4?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-includes/js/jquery/jquery-migrate.min.js?8f22f4?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?8f22f4?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"0","keyboardShortcuts":"1","social":"0"};
var rlArgs = {"script":"prettyphoto","selector":"lightbox","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"0","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-content/plugins/responsive-lightbox/js/front.js?8f22f4?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategyonline.ca/wp/xmlrpc.php?rsd" />
<link rel='prev' title='In Brief: Craft adds three new clients, hires four' href='https://strategyonline.ca/2022/08/09/in-brief-craft-adds-three-new-clients-hires-four/' />
<link rel='next' title='Canadian Real Estate Association taps NFA as AOR' href='https://strategyonline.ca/2022/08/09/canadian-real-estate-association-taps-nfa-as-aor/' />
<link rel='canonical' href='https://strategyonline.ca/2022/08/09/five-ways-ai-is-a-game-changer-for-marketers/' />
<link rel='shortlink' href='https://wp.me/p1CmUF-11ce' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Five ways AI is a game-changer for marketers" />
<meta property="og:url" content="https://strategyonline.ca/2022/08/09/five-ways-ai-is-a-game-changer-for-marketers/" />
<meta property="og:description" content="Quantcast&#039;s Sam Gottfried maps out how artificial intelligence is disrupting digital marketing." />
<meta property="article:published_time" content="2022-08-09T16:15:21+00:00" />
<meta property="article:modified_time" content="2022-08-09T16:15:21+00:00" />
<meta property="article:author" content="https://strategyonline.ca/author/guest/" />
<meta property="og:site_name" content="strategy" />
<meta property="og:image" content="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/08/5-ways-ai-is-changing-marketing-v1-1536x960.png?8f22f4" />
<meta property="og:image" content="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/08/platform-technology-hero-2-622x490.png?8f22f4" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image" content="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/08/5-ways-ai-is-changing-marketing-v1-1536x960.png?w=240" />
<meta name="twitter:card" content="summary" />

	<!-- SCRIPTS -->
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?8f22f4"></script>
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js?8f22f4"></script>
    <!--<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?8f22f4"></script>-->
	<script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-content/themes/pb/base.js?8f22f4?v=201511-4'></script>
	<script type="text/javascript">var currentPage = "undef";</script>

	<!-- NEW FANCYBOX -->
	<link rel="stylesheet" href="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/scripts/fancybox/source/jquery.fancybox.css?8f22f4" type="text/css" media="screen" />
	<script type="text/javascript" src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/scripts/fancybox/source/jquery.fancybox.js?8f22f4"></script>
	<script type="text/javascript" src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/scripts/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?8f22f4"></script>

    <!-- OLD FANCYBOX
	<link rel="stylesheet" href="/content/js/jquery.fancybox.css?8f22f4" type="text/css" media="screen" />
	<script type="text/javascript" src="/content/js/jquery.fancybox.pack.js?8f22f4"></script>-->

	<script src="/content/js/jquery.easing-1.3.pack.js?8f22f4" type="text/javascript"></script>
	<!--<script src="/content/js/jquery.mousewheel-3.0.4.pack.js?8f22f4" type="text/javascript"></script>-->

    <!--
	<script src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/js/jquery.jcarousel.min.js?8f22f4" type="text/javascript"></script>
	<script src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/js/jquery.touchSwipe.js?8f22f4" type="text/javascript"></script>
    -->

	<!-- mobile menu v.1.0 -->
	<script>
		jQuery(document).ready(function( $ ) {
			$(function () {
				var pull = $('#pullMenu');
				menu = $('nav ul');
				search =  $('#pullSearch');
				searchMenu = $('.searchWrap');
				menuHeight = menu.height();
				submenubtn = $('.sub-menu').closest("li");
				submenu = $('.sub-menu').addClass("sub-menuFix");
				main = $('#main');
				$(pull).on('click', function (e) {
					e.preventDefault();
					menu.slideToggle();
					submenu.removeClass('active');
					submenu.addClass('sub-menuFix');
				});
				$(search).on('click', function (f) {
					f.preventDefault();
					searchMenu.slideToggle();
					submenu.removeClass('active');
					submenu.addClass('sub-menuFix');
				});
				$(submenubtn).on('click', function () {
					var clkd = $(this);
					if (clkd.has('ul').length) {
						if (!submenu.hasClass('active')) {
							submenu.removeClass('sub-menuFix');
							submenu.addClass('active');
							submenu.css({ display: "block", visibility: "visible" });
						} else {
							submenu.removeClass('active');
							submenu.addClass('sub-menuFix');
							submenu.css({ display: "none", visibility: "hidden" });
						}
					}
				});
				$(window).resize(function () {
					var w = $(window).width();
					if (w > 320 && menu.is(':hidden')) {
						menu.removeAttr('style');
					}
				});
			});
		});
	</script>

    <!-- GOOGLE SEARCH -->
    <script>
      (function() {
        var cx = '013384363973201023491:lm4rup7i8yq';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
      })();
    </script>

    <!-- MARKETO -->
    <script src="/scripts/marketo.tracker.js?8f22f4" type="text/javascript"></script>

	<!-- GOOGLE ADS -->
	<script type='text/javascript'>
		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			var sitewrap = googletag.sizeMapping().
				addSize([1200, 0], [[2000, 1200], [1680, 1050] ]).   //desktop/laptop only
			build();
			var billboard = googletag.sizeMapping().
				addSize([1200, 0], [[728, 90], [964, 90]]).		//desktop
				addSize([1000, 0], [[728, 90], [964, 90]]).		//laptop / tablet landscape
				addSize([768, 0],  [[300, 250], [728, 90]]).	//tablet portrait
				addSize([320, 0],  [[300, 250]]).				//mobile
				addSize([0, 0],    [[1, 1]]).					//other
			build();
			var inline = googletag.sizeMapping().
				addSize([1200, 0], [[788, 90], [468, 60]]).     //desktop
				addSize([1000, 0], [[728, 90], [468, 60]]).     //laptop / tablet landscape
				addSize([768, 0],  [[728, 90], [468, 60]]).     //tablet portrait
				addSize([320, 0],  [[300, 250]]).               //mobile
				addSize([0, 0], [[1, 1]]).                      //other
			build();
			//New billboard
			var new_billboard = googletag.sizeMapping().
				addSize([1200, 0], [[964, 250], [728, 250]]).		//desktop
				addSize([1000, 0], [[964, 250], [728, 250]]).		//laptop / tablet landscape
				addSize([768, 0],  [[300, 250], [728, 90]]).	//tablet portrait
				addSize([320, 0],  [[300, 250]]).				//mobile
				addSize([0, 0],    [[1, 1]]).					//other
			build();
			googletag.defineOutOfPageSlot('/1888462/ST_Interstitial', 'div-gpt-ad-1462314091144-0').addService(googletag.pubads());
			googletag.defineSlot('/1888462/_ST_Home_Leaderboard_Bottom_728x90', [[964, 90], [300, 250], [728, 90]], 'div-gpt-ad-1462314091144-3').defineSizeMapping(billboard).addService(googletag.pubads());
			googletag.defineSlot('/1888462/_ST_Leaderboard_Top_964x250', [[964, 250], [300, 250], [728, 250]], 'ST_Leaderboard_Top_964x250').defineSizeMapping(new_billboard).addService(googletag.pubads());  //New ad unit
			googletag.defineSlot('/1888462/_ST_Leaderboard_Top_964x250', [[964, 250], [300, 250], [728, 250]], 'ST_Leaderboard_Top_964x250').defineSizeMapping(new_billboard).addService(googletag.pubads());  //New ad unit
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();
		});
	</script>

    									<script type='text/javascript'>
					googletag.cmd.push(function() {
						var sitewrap = googletag.sizeMapping().
							addSize([1200, 0], [[2000, 1200], [1680, 1050] ]).   //desktop/laptop only
						build();
						var billboard = googletag.sizeMapping().
							addSize([1200, 0], [[728, 90], [964, 90]]).		//desktop
							addSize([1000, 0], [[728, 90], [964, 90]]).		//laptop / tablet landscape
							addSize([768, 0],  [[300, 250], [728, 90]]).	//tablet portrait
							addSize([320, 0],  [[300, 250]]).				//mobile
							addSize([0, 0],    [[1, 1]]).					//other
						build();
						var inline = googletag.sizeMapping().
							addSize([1200, 0], [[788, 90], [468, 60]]).     //desktop
							addSize([1000, 0], [[728, 90], [468, 60]]).     //laptop / tablet landscape
							addSize([768, 0],  [[728, 90], [468, 60]]).     //tablet portrait
							addSize([320, 0],  [[300, 250]]).               //mobile
							addSize([0, 0], [[1, 1]]).                      //other
						build();
						googletag.defineSlot('/1888462/_ST_Page_Wrap_1680x1050', [2000, 1200], 'div-gpt-ad-1462314091144-1').defineSizeMapping(sitewrap).addService(googletag.pubads());
						googletag.defineSlot('/1888462/_ST_Leaderboard_Top_964x90', [[300, 250], [728, 90], [964, 90]], 'div-gpt-ad-1466459059274-1').defineSizeMapping(billboard).addService(googletag.pubads());
						googletag.defineSlot('/1888462/_ST_Home_Banner_Top_468x60', [468, 60], 'div-gpt-ad-1462314091144-4').defineSizeMapping(inline).addService(googletag.pubads());
						googletag.defineSlot('/1888462/_ST_Home_MediumRectangle_Top_300x250', [300, 250], 'div-gpt-ad-1462314091144-5').addService(googletag.pubads());
						googletag.defineSlot('/1888462/_ST_Home_MediumRectangle_Bottom_300x250', [300, 250], 'div-gpt-ad-1462314091144-6').addService(googletag.pubads());
						googletag.defineSlot('/1888462/_ST_Articles_HalfPage_300x600', [300, 600], 'div-gpt-ad-1462314091144-7').addService(googletag.pubads());
						googletag.defineSlot('/1888462/_ST_ScreeningRoom_MediumRectangle_Left_300x250', [300, 250], 'div-gpt-ad-1462314091144-8').addService(googletag.pubads());
						googletag.defineSlot('/1888462/_ST_ScreeningRoom_MediumRectangle_Right_300x250', [300, 250], 'div-gpt-ad-1462314091144-9').addService(googletag.pubads());
						googletag.pubads().enableSyncRendering();
						googletag.enableServices();
					});
				</script>
					    
	    </head>
<body data-rsssl=1>

	<div id="advertisement_panel" class="">
											<!-- /1888462/_ST_Page_Wrap_1680x1050 -->
				<div id='div-gpt-ad-1462314091144-1'>
					<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-1'); });</script>
				</div>
						</div>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	<!-- /1888462/ST_Interstitial -->
	<div id='div-gpt-ad-1462314091144-0'>
		<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-0'); });</script>
	</div>

	<!-- /1888462/_ST_Leaderboard_Top_964x250 -->
	<div id="leaderboardAds" style="width: 100%; background: #fff; ">
														<div id="newleaderboard" style="width: 100%; margin-bottom: 1px; display: table; text-align: center; max-width:964px; max-height:250px;margin:auto;">
					<!-- /1888462/_ST_Leaderboard_Top_964x250 v v -->
						<div id='ST_Leaderboard_Top_964x250' style='height:auto;'>
							<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ST_Leaderboard_Top_964x250'); });</script>
						</div>
					<!-- /1888462/_ST_Leaderboard_Top_964x250 ^ ^ -->
				</div>
				</div>
	<div id="containerFull" class="shadow nocontent">
		<!-- Universal Nav ================================================== -->
<style>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</style>
<script type="text/javascript" src="https://cdn.strategyonline.ca/wp/wp-includes/js/admin-bar.min.js?8f22f4?ver=3.6"></script>
<div id="brunicoBar" role="navigation" class="clearfloat">
	<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Top navigation toolbar." tabindex="0">
        <ul id="wp-admin-bar-root-default" class="ab-top-menu">
            <li><a class="ab-item" href="//strategyonline.ca/?utm_source=st-uni-nav"><span class="ab-label">Strategy News</span></a></li>
            <li id="wp-admin-bar-crc" class="menupop" ><a class="ab-item" aria-haspopup="true"
                href="/creative-report-card/2022/?utm_source=st-uni-nav" title="Creative Report Card"><span class="ab-label">Creative Report Card</span><b class="caret"></b></a><div class="ab-sub-wrapper">
                    <ul id="wp-admin-bar-crc-content" class="ab-submenu">
                        <li><a class="ab-item" href="/creative-report-card/about_new/2022">About</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2022/?cp=company&t=brand&utm_source=st-uni-nav">Brands</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2022/?cp=company&t=agency&utm_source=st-uni-nav">Agencies</a></li>
						<li><a class="ab-item" href="/creative-report-card/2022/?cp=person&t=cc&utm_source=st-uni-nav">Chief Creative Officers</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2022/?cp=person&t=cd&utm_source=st-uni-nav">Creative Directors</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2022/?cp=person&t=ad&utm_source=st-uni-nav">Art Directors</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2022/?cp=person&t=cw&utm_source=st-uni-nav">Copywriters</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2022/?cp=person&t=pl&utm_source=st-uni-nav">Planners</a></li>
                        <li><a class="ab-item" href="/creative-report-card/2022/?cp=person&t=de&utm_source=st-uni-nav">Designers</a></li>
                    </ul>
                </div>
            </li>
            <li id
            <li id="wp-admin-bar-events" class="menupop"><a class="ab-item" aria-haspopup="true"
                href="//strategyonline.ca/events/?utm_source=st-uni-nav" title="Events"><span class="ab-label">Events</span><b class="caret"></b></a><div class="ab-sub-wrapper">
                    <ul id="wp-admin-bar-new-content-default" class="ab-submenu">
                        <li><a class="ab-item" href="//marketingevolution.strategyonline.ca/" target="_self">Marketing Evolution: C-Suite Summit</a></li>
						<li><a class="ab-item" href="//atomicon.strategyonline.ca/" target="_self">Atomicon</a></li>
						<li><a class="ab-item" href="//shoppermarketing.strategyonline.ca/" target="_self">Shopper Marketing Forum</a></li>
						<li><a class="ab-item" href="//adtech.strategyonline.ca/" target="_self">AdTech Canada</a></li>
					</ul>
                </div>
            </li>
            <li id="wp-admin-bar-awards" class="menupop"><a class="ab-item" aria-haspopup="true"
                href="//strategyonline.ca/category/awards/?utm_source=st-uni-nav" title="Events"><span class="ab-label">Awards</span><b class="caret"></b></a><div class="ab-sub-wrapper">
                    <ul id="Ul1" class="ab-submenu">
							<li><a class="ab-item" href="//atomicawards.strategyonline.ca/" target="_self">AToMiC Awards</a></li>
							<li><a class="ab-item" href="//shopperinnovationawards.strategyonline.ca/" target="_self">Shopper Innovation Awards</a></li>            
							<li><a class="ab-item" href="//marketingawards.strategyonline.ca/" target="_self">Marketing Awards</a></li>
							<li><a class="ab-item" href="//awards.strategyonline.ca/" target="_self">Strategy Awards</a></li>
							<li><a class="ab-item" href="//aoy.strategyonline.ca/?utm_source=bcon-expo-uni-nav" target="_self">Agency of the Year</a></li>
							<li><a class="ab-item" href="//mediainnovationawards.strategyonline.ca/" target="_self">Media Innovation Awards</a></li>
					</ul>
                </div>
            </li>
        </ul>
        <!--<ul id="login" class="ab-top-secondary ab-top-menu"></ul>-->
    </div>
</div>
 <!-- /End of Universal Nav ================================================== -->
		<div id="header" class="clearfloat">
			<div id="logo"><a href="/" title="Strategy"><img alt="strategy logo" src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/header-logo.png?8f22f4" title="Strategy" /><span class="hide">Strategy</span></a></div>
			<div id="headerTop">
				<div id="login">&nbsp;</div>
			</div>
		</div>
		<div id="nav_wrap" class="clearfloat">
			<nav class="clearfix">
				<div class="menuMain">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-53956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53956"><a href="https://strategyonline.ca/" >Home</a></li>
<li id="menu-item-53958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53958"><a href="https://strategyonline.ca/events/" >Calendar</a></li>
<li id="menu-item-53957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53957"><a href="https://strategyonline.ca/category/awards/" >Awards</a></li>
<li id="menu-item-53959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53959"><a href="https://strategyonline.ca/issue/" >Magazine</a></li>
<li id="menu-item-53960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53960"><a href="https://strategyonline.ca/category/screening-room/" >Screening Room</a></li>
<li id="menu-item-53961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53961"><a href="/careers/">Careers</a></li>
<li id="menu-item-53962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53962"><a href="#">Categories</a>
<ul class="sub-menu">
	<li id="menu-item-53965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53965"><a href="https://strategyonline.ca/category/branding/" >Branding</a></li>
	<li id="menu-item-53966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53966"><a href="https://strategyonline.ca/category/media-planning/" >Media</a></li>
	<li id="menu-item-53963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53963"><a href="https://strategyonline.ca/category/retail/" >Retail</a></li>
	<li id="menu-item-53964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53964"><a href="https://strategyonline.ca/category/youth/" >Youth</a></li>
	<li id="menu-item-53967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53967"><a href="https://strategyonline.ca/category/research/" >Research</a></li>
	<li id="menu-item-53970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53970"><a href="https://strategyonline.ca/category/innovation/" >Innovation</a></li>
	<li id="menu-item-53969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53969"><a href="https://strategyonline.ca/category/industry-moves/" >Industry Moves</a></li>
	<li id="menu-item-53968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53968"><a href="https://strategyonline.ca/category/shopper-marketing/" >Shopper Marketing</a></li>
	<li id="menu-item-113240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113240"><a href="https://strategyonline.ca/category/tech-2/" >Tech</a></li>
	<li id="menu-item-113241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113241"><a href="https://strategyonline.ca/category/c-suite/" >C-Suite</a></li>
</ul>
</li>
</ul></div>				</div>
				<div class="menuMain">
					<li class="menu-item menu-item-type-custom menu-item-object-custom"><a style="padding:0 15px;" target="_blank" href="http://marketingmag.ca/advertising/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.marketingmag.ca']);"><img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-m.png?8f22f4" alt="Marketing Mag" style="float:left; height:auto; width:18px; margin:11px auto; " />&nbsp;&nbsp;&nbsp;ARCHIVE</a></li>
				</div>
				<div class="searchWrap">
					<script type="text/javascript" src="//www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function () {
							google.search.CustomSearchControl.attachAutoCompletion(
							'013384363973201023491:lm4rup7i8yq',
							document.getElementById('q'),
							'cse-search-box');
						});
					</script>
					<form id="cse-search-box" action="/search/">
						<input type="text" name="q" id="q" autocomplete="on" size="18" />
						<button type="submit" name="sa" class="search_button"></button>
					</form>
					<script type="text/javascript" src="//www.google.ca/cse/brand?form=cse-search-box&amp;lang=en"></script>
				</div>
				<div id="pull" class="clear"><a href="#" id="pullMenu"></a><a href="#" id="pullSearch"></a></div>
			</nav>
			<!--<div class="left" style="margin-left: 25px; display:none;">
				<div class="left" style="padding-top: 8px;"><img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/icons/newsletter.gif?8f22f4" /></div>
				<div class="left" style="line-height: 30px; margin-left: 5px;"><strong><a href="/subscribe/newsletter/">Get the Newsletter</a></strong></div>
			</div>-->
		</div>
	</div>
	<div id="containerAds" class="shadow nocontent">
		<div class="leaderboard">
												<!-- /1888462/_ST_Leaderboard_Top_964x90 -->
					<div id='div-gpt-ad-1466459059274-1'>
						<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466459059274-1'); });</script>
					</div>
									</div>
	</div>

	<div class="container shadow">
<script type="text/javascript">currentPage = "single";</script>

<div id="main">
    <div id="col1" class="articleHeight">
	    		    <div id="242930">
                <div id="post" class="singlepost">
			        <div id="articleHeader">
                                        <div id="breadcrumbs">
                            <a href="https://strategyonline.ca/">Home</a> &raquo; <a href="https://strategyonline.ca/category/advertorial/" title="View all posts in Advertorial" rel="category tag">Advertorial</a>, <a href="https://strategyonline.ca/category/sponsored-supplement/" title="View all posts in Sponsored" rel="category tag">Sponsored</a>  &raquo;
                        </div>
                
                        <h2>Five ways AI is a game-changer for marketers</h2>
                        <h5>Quantcast's Sam Gottfried maps out how artificial intelligence is disrupting digital marketing.</h5>
                    </div>
                                                                                    <div class="postthumb">
                                                    </div>
                                        <div class="entry clearfloat">

					                            <p><a href="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/08/5-Ways-AI-Is-Changing-Marketing-v1-1536x960.png?8f22f4"  rel="lightbox[gallery-7Tq4]"><img class="aligncenter size-large wp-image-242931" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/08/5-ways-ai-is-changing-marketing-v1-1536x960.png?8f22f4" alt="5-Ways-AI-Is-Changing-Marketing-v1-1536x960" width="1" height="1" /></a></p>
<p>Canadian brands like TD Bank, Structube and SickKids Foundation are embracing the computational capabilities of <a href="https://www.quantcast.com/platform/technology/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.quantcast.com']);">AI and machine learning</a>, and the resulting data is enabling new and accurate consumer insights like never before.</p>
<p>Because AI is so effective in forecasting up-to-the-minute consumer behaviour, brands are rushing to incorporate <a href="https://www.quantcast.com/resource/quantcast-perspective-6-predictions-for-2022-ad-tech-ug/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.quantcast.com']);">AI-powered audience solutions</a>, especially in light of the fact that digital ad spending will account for 68.3% of the total ad market in Canada, according to <i>Insider Intelligence</i>.</p>
<p>AI and machine learning allows marketers to <a href="https://www.quantcast.com/products/measure-audience-insights/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.quantcast.com']);">gain insights in real time</a>, at scale, empowering them to better understand the needs of their target audiences.</p>
<p>The result: a better online consumer experience that creates brand trust through relevance and, in turn, improves business performance. AI and machine learning are now table stakes in maintaining a competitive edge; global investment in AI for marketing is expected to reach $23.14 billion (US) by 2027, up from its present value of $9.8 billion, according to <i>ResearchAndMarkets.com</i>.</p>
<p>Here’s five ways Quantcast clients are using AI to revolutionize and boost digital marketing impact:</p>
<ul>
<li><b>Real-time predictive modelling and trend prediction</b></li>
</ul>
<p>Understanding trends is a huge challenge for most companies. By using AI and machine learning to create real-time models, marketers have a better view of what may happen next. At the very core of the Quantcast Platform is a unique combination of real-time, first-party data, and <a href="https://www.quantcast.com/platform/technology/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.quantcast.com']);">Ara</a>, a patented AI and machine learning engine. Ara is able to react to the most recent events across the internet and capture ever-changing consumer behaviour, understand consumer interest, and infer consumer intent.</p>
<p>To achieve that kind of intelligence and sophistication, Arauses advanced machine learning algorithms to build <a href="https://www.quantcast.com/platform/technology/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.quantcast.com']);">custom predictive models</a> for each campaign. In addition to these campaign models, Araalso builds media models for viewability and brand safety as well as general models, such as a <a href="https://www.quantcast.com/quantcast-topicmap/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.quantcast.com']);">TopicMap</a> of the open internet. All this modelling is done using advanced machine learning techniques such as neural networks and, in some cases, deep learning (topic modelling).</p>
<p><img class="aligncenter size-large wp-image-242932" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/08/platform-technology-hero-2-622x490.png?8f22f4" alt="platform-technology-hero-2" width="583" height="459" /></p>
<ul>
<li><b>Personalized customer experience</b></li>
</ul>
<p>Brands must quickly evolve to capture the emerging digital consumer, moving from a traditional customer model to one focused on the online experience. To reach this next generation of customers with personalized experiences, brands can <a href="https://www.quantcast.com/industry-solutions/retail-advertising/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.quantcast.com']);">tap into the power of automation, machine learning and AI</a>, and segmentation to increase brand awareness, change perception, improve web traffic, and grow sales.</p>
<p>For example, <a href="https://www.quantcast.com/case-study/bdg/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.quantcast.com']);">BDG</a> (formerly known as Bustle Digital Group), a fast-growing youth-targeted global publishing brand, worked with Quantcast to gain audience insights about how its content is resonating and being engaged with, across all of its sites. Quantcast tools allowed BDG’s editors and writers to think differently about future content based on how audiences respond. When BDG focuses on their audience preferences, the publisher sees rates of engagement up to four times higher than when it does not rely on the data. As a result, Millennial and Gen Z-focused publisher BDG has achieved a larger reach with strong engagement.</p>
<ul>
<li><b>Advanced audience analytics</b></li>
</ul>
<p>AI/ML can detect patterns in vast amounts of data, helping marketers make better sense of both the data and their potential customers. The <a href="https://www.quantcast.com/blog/ara-topicmap-enables-insight-into-live-consumer-behavior-interest-and-intent/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.quantcast.com']);">Quantcast Ara TopicMap</a> enables insight into live consumer behaviour, interest, and intent. Ara operates on real-time data, which means it handles massive scale (up to 20-40 petabytes of data processed daily) and can operate at a low latency, or minimal delay.</p>
<p>This is made possible with a data analytics system built from the ground up – one that turns huge amounts of data into an insights playground. It queries a database of over a trillion online signals in under 100 milliseconds to provide an interactive and instantaneous experience. It is this kind of surrounding infrastructure that helps realize the true benefits of AI.</p>
<p>Home furnishings retailer <a href="https://www.quantcast.com/case-study/structube/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.quantcast.com']);">Structube</a> is a beneficiary of advanced audience analytics: when they wanted to increase key Q4 revenue, they developed a full-funnel concept and utilized Quantcast&#8217;s performance and brand capabilities to drive customers to conversion. Using promotionally-timed, customized messaging and user segmentation, Structube surpassed a four-time return on their ad spend goal and enjoyed a 65% lift on site visits.</p>
<p>This also extends to non-profit campaigns: <a href="https://www.quantcast.com/case-study/sickkids-foundation/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.quantcast.com']);">SickKids Foundation</a>, in partnership with digital media agency Aber Group, needed to launch and recruit participants for their first annual fundraising &#8220;Million Reasons Run&#8221; campaign. Calling on Quantcast&#8217;s audience and insight expertise, they leveraged the company&#8217;s real time view on consumer behaviour to grow their donor pool and drive conversions. It all added up to groundbreaking success: 7,000 home page site visits within the first 14 days; 600 donations, with 8,000 people participating in the challenge and over $2.2 million raised –129% above the original target.</p>
<ul>
<li><b>Greater ability to discern preferences </b></li>
</ul>
<p>Large data sets operated on by machine learning not only help isolate patterns but also discern preferences. An important step is to connect marketing to the consumer and individual, and the key is consent. When asked, most consumers actually prefer more personalized experiences. To do this well, consumers need to be part of the conversation, providing consent to use their data for specified purposes so we can deliver more relevant products that align with their preferences.</p>
<ul>
<li><b>Pattern recognition </b></li>
</ul>
<p>For effective AI marketing, pattern recognition provides the foundation, allowing marketers to comprehend consumer segments and identify common attributes via demographic-based data analysis, customers&#8217; web-browsing activities and past purchase history. These shared attributes can be amplified by identifying customers that display similar behaviours.</p>
<p>For example, during the early stages of the pandemic, <a href="https://www.quantcast.com/case-study/td-bank/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.quantcast.com']);">TD Bank</a> needed to understand key changes in consumer behaviour and rapidly anticipate new trends in order to meet their customer&#8217;s needs and ensure their mandate of providing &#8220;the confidence to thrive in a changing world”. After witnessing a substantial rise in investment products in early 2020, TD Bank relied on the Quantcast Platform to monitor real-time consumer behaviour through Ara, using the results to not only increase the usage and activity on their online trading platform, but also introduce novice investors to TD Bank&#8217;s &#8220;confidence&#8221; messaging – a growth that continues today.</p>
<p>These <a href="https://www.quantcast.com/resources/data-insights/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.quantcast.com']);">audience insights from Quantcast</a> proved so valuable that they now provide the foundation for how the brand identifies and targets audiences across other platforms.</p>
<p>As digital marketing heads towards a cookie-less universe, AI and machine learning combined with Quantcast&#8217;s insightful consumer expertise is one of the more potent catalysts of Canadian digital advertising&#8217;s future.</p>
<p><i><i style="color: #222222;">By Sam Gottfried, Quantcast head of sales, Canada.</i> </i><i>For info contact  </i><i>sgottfried@quantcast.com</i></p>
<p><i> </i></p>
                                            </div>
                    <div id="tags" class="clearfloat">
                        <h6>Tags:</h6><br/><br/><p> <a href="https://strategyonline.ca/tag/sponsoredcontent/" rel="tag">#sponsoredcontent</a>, <a href="https://strategyonline.ca/tag/ai/" rel="tag">AI</a>, <a href="https://strategyonline.ca/tag/machine-learning/" rel="tag">Machine Learning</a>, <a href="https://strategyonline.ca/tag/quantcast/" rel="tag">Quantcast</a></p>                    </div>
                </div>
		    </div>
                        <!--<div id="comment-area" class="nocontent">
			    		    </div>-->
    	    </div> <!-- #col1 -->
    <div id="col2" class="nocontent">
        
<div id="sidebarUpper" class="clearfloat">
    <div class="col2ad clearfloat">    
      <!-- Sponsored_Story_Halfpage -->
        
        <!-- medium rectangle top ad -->

        			                <!-- /1888462/_ST_Home_MediumRectangle_Top_300x250 -->
                <div id='div-gpt-ad-1462314091144-5'>
                    <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-5'); });</script>
                </div>
					    </div>
    <div id="tabvanilla" class="widget clearfloat">
        <ul class="tabnav">
            <li class="first"><a href="#popular-widget">Popular</a></li>
            <li><a id="recent-link" href="/recent-posts/" title="recent-widget">Recent</a></li>
            <li><a id="featured-link" href="/featured-posts/" title="featured-widget">Featured</a></li>
        </ul>
        <div class="clear"></div>
        <div id="popular-widget" class="tabdiv">
            <div id="popular-posts" class="clearfloat"><ul>     <a href="                      https://strategyonline.ca/2022/08/05/123w-promotes-four-into-vp-roles/     ">                                  <li class="clearfloat">            <div class="photo">           <img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/08/123wheadshots-100x57.png?8f22f4" class="attachment-sidebarLug wp-post-image" alt="123wHeadshots" />     </div>                          123w promotes four into VP roles     </li>                                </a>                                 <a href="                      https://strategyonline.ca/2022/08/05/nissan-canada-debuts-a-multiverse-in-marketing-strategy-shift/     ">                                  <li class="clearfloat">            <div class="photo">           <img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/08/nissan-100x57.jpg?8f22f4" class="attachment-sidebarLug wp-post-image" alt="Nissan" />     </div>                          Nissan Canada debuts a &#8216;multiverse&#8217; in marketing strategy shift     </li>                                </a>                                 <a href="                      https://strategyonline.ca/2022/08/04/behaviours-ecd-is-leaving-to-chase-a-different-passion/     ">                                  <li class="clearfloat">            <div class="photo">           <img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/08/ben_pobjoy_morocco-100x57.jpg?8f22f4" class="attachment-sidebarLug wp-post-image" alt="Processed with VSCO with g3 preset" />     </div>                          Behaviour&#8217;s ECD is leaving to chase a different passion     </li>                                </a>                                 <a href="                      https://strategyonline.ca/2022/08/03/swerve-names-first-vp-of-client-service/     ">                                  <li class="clearfloat">            <div class="photo">           <img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/08/natasha-martin-swerve-100x57.jpg?8f22f4" class="attachment-sidebarLug wp-post-image" alt="Natasha-Martin-Swerve" />     </div>                          Swerve names first VP of client service     </li>                                </a>                                 <a href="                      https://strategyonline.ca/2022/08/03/the-media-flywheel-is-dead-have-you-pivoted-yet/     ">                                  <li class="clearfloat">            <div class="photo">           <img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/08/rob-hampson-cqfkhqv6ong-unsplash-100x57.jpg?8f22f4" class="attachment-sidebarLug wp-post-image" alt="rob-hampson-cqFKhqv6Ong-unsplash" />     </div>                          The media flywheel is dead. Have you pivoted yet?     </li>                                </a>                            </ul></div><!-- Tue, 09 Aug 2022 17:00:05 +0000-->        </div> <!--/popular-->
        <div id="recent-widget" class="tabdiv">
            <p></p>
        </div> <!--/recent-->
        <div id="featured-widget" class="tabdiv">
            <p></p>
        </div><!--featured-->
    </div> <!--/widget-->
    <div class="col2ad">

					                <!-- /1888462/_ST_Home_HalfPage_300x600 -->
                <div id='div-gpt-ad-1462314091144-7'>
                    <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-7'); });</script>
                </div>
					    </div>
    <div id="careers_sidebar" class="clearfloat">
        <a href="/careers/">
            <div class="pagetitle">Careers<div id="travelMarker">&raquo;</div></div>
        </a>
        
<ul id="results"></ul>
<script type="text/javascript">
  $.ajax({
  url: "/content/js/careerJson_strategy.html",
  dataType: "text",
  success: function(data) {
  var json = $.parseJSON(data);
  var postings = "";
  for (var i=0; i<json.records; i++) { 
						var cell = json.rows[i].cell.toString(); 
						var split = cell.split(',|'); 
            var jobTitle = split[3].replace("True,","").replace("False,","");
            if(jobTitle.length > 0 && jobTitle.startsWith(",")){
              jobTitle = jobTitle.substring(1,jobTitle.length);
            }
						postings = postings + '<a href="https://strategyonline.ca//careers/id/' + split[1] + '"><li>' + jobTitle + '</li></a></br>' 
						$('#results').html(postings); 
					}
				} 
			});
</script>    </div>
    <div id="screeningroom_sidebar" class="clearfloat"><!-- screeningroom -->
        <a href="/category/screening-room">
            <div class="pagetitle">Screening Room<div id="travelMarker">&raquo;</div></div>
        </a>
      <div id="screening-room-most-recent">
        
    <a href="https://strategyonline.ca/2022/07/20/vancity-takes-on-the-housing-system/"><div id="top_spot">
        <img width="300" height="172" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/07/vancity-300x172.jpg?8f22f4" class="attachment-sidebar wp-post-image" alt="Vancity" />        <div id="title">Vancity takes on the housing system</div>      
    </div></a>

    <div id="subLinks" class="clearfloat">
                                                        <a href="https://strategyonline.ca/2022/07/19/favuzzi-shows-it-can-relate-to-italians-notoriously-picky-food-gripes/"><div id="subLinksColA">
                    <div id="subLinksLug"><img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/07/favuzzi-main-pasta-100x57.jpg?8f22f4" class="attachment-sidebarLug wp-post-image" alt="Favuzzi-main-pasta" /></div>
                    <div class="blurb">Favuzzi embraces Italians&#8217; notoriously picky food gripes</div>
                </div></a>
                                                            <a href="https://strategyonline.ca/2022/07/11/sobeys-sweats-the-small-stuff-in-a-campaign-for-mental-health/"><div id="subLinksColA">
                    <div id="subLinksLug"><img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/07/cymh-image-sobeys-100x57.jpg?8f22f4" class="attachment-sidebarLug wp-post-image" alt="cymh image-sobeys" /></div>
                    <div class="blurb">Sobeys sweats the small stuff in a campaign for mental health</div>
                </div></a>
                                                            <a href="https://strategyonline.ca/2022/06/28/muskrat-magazine-tells-the-real-story-of-pocahontas/"><div id="subLinksColB">
                    <div id="subLinksLug"><img width="100" height="57" src="https://cdn.strategyonline.ca/wp/wp-content/uploads/2022/06/matoaka-main-campaign-100x57.jpg?8f22f4" class="attachment-sidebarLug wp-post-image" alt="MATOAKA-MAIN-CAMPAIGN" /></div>
                    <div class="blurb">Muskrat Magazine tells the real story of Pocahontas</div>
                </div></a>
                        </div>
      </div>
    </div>
</div>
<div id="sidebarLower" class="clearfloat">
    <div class="col2ad clearfloat">
        <!-- /1888462/_ST_Home_MediumRectangle_Bottom_300x250 -->
        <div id='div-gpt-ad-1462314091144-6'>
            <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-6'); });</script>
        </div>
    </div>
    <div id="twitter-widget" class="clearfloat"><!-- twitter -->
        <div class="pagetitle">Twitter</div>
      <a class="twitter-timeline" data-height="500" href="https://twitter.com/StrategyOnline?ref_src=twsrc%5Etfw">Tweets by StrategyOnline</a>
      <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
      <a style="margin-left: 14px;" class="twitter-timeline" href="https://twitter.com/search?q=from%3AStrategyOnline+OR+%40StrategyOnline+OR+strategyonline.ca" data-widget-id="347364567631929344" data-chrome="noheader">Tweets about StrategyOnline</a>
      <script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
        <br /><br />
        <a href="https://twitter.com/StrategyOnline" class="twitter-follow-button" data-show-count="true" data-lang="en" data-size="large">Follow @StrategyOnline</a>
        <script>                            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
    </div>
    <div id="facebook-widget" class="clearfloat">
        <div class="pagetitle">Facebook</div>
        <iframe src="//www.facebook.com/plugins/likebox.php?id=217618361606458&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;height=240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:240px; background:#ffffff;" allowTransparency="true"></iframe>
    </div>
</div>    </div> <!-- #col2 -->
    <div class="clear"></div>

  <!-- /1888462/_ALL_Article_Interscroller_300x250 -->
  <!--div id='div-article-interscroller'>
    <script type='text/javascript'>
      setInterval('refreshdiv()', 100);
      function refreshdiv() {
      var interscroller_div = document.getElementById('interscroller_div');
      var device_width = $(window).width();
      if (device_width < 420) {
       interscroller_div.style.display = 'block';
       googletag.cmd.push(function() { googletag.display('div-article-interscroller'); });
      }
      else {
       interscroller_div.style.display = 'none';
      }
      }
    </script>
  </div-->

</div> <!-- #main -->

<!-- AddThis Smart Layers BEGIN - placed here so it only shows up on articles -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b3b9d0d886c56a2></script>
<script type="text/javascript">
    addthis.layers({
        'theme' : 'transparent',
        'responsive' : {
            'maxWidth' : '1080px',
            'minWidth' : '0px'
        },
        'maxWidth' : '1366px',
        'share' : {
            'position' : 'left',
            'services' : 'facebook,twitter,linkedin,email,print,more',
            'numPreferredServices' : 6
        },
    });
</script>
<!-- AddThis Smart Layers END -->


<!--<script type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher:'cbbdc470-f31b-4bf2-be0d-bfd44bc19a9f'});</script>
<script type="text/javascript">
    $(document).ready(function () {
        var arr = $(".gallery-icon a");
        $.each(arr, function() {
            var title = $(this).children("img").attr("alt");
            beforeLoad: $(this).attr('title',title);
        });
        $(".gallery-icon a").fancybox().attr('rel', 'wp-gallery-fancybox');
        //$(".singlepost").find("a:has(img)").not(".gallery").addClass('post-fancybox').attr('rel', 'post-fancybox-group');
        //$("a.post-fancybox").fancybox();
    });
</script>-->
﻿</div>
<div id="leaderboardBottom" style="margin:0; width: 100%; background: #fff; margin-bottom: 1px; display: table; text-align: center; max-width:964px; margin:auto;">
    <!-- /1888462/_ST_Home_Leaderboard_Bottom_728x90 -->
    <div id='div-gpt-ad-1462314091144-3' style='height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462314091144-3'); });</script>
    </div>
</div> 

<div id="footer" class="nocontent">
    <div class="container">
        <div class="site-large-footer_column_first">
            <div class="site-large-footer_header_first">About Strategy</div>
            <div class="footerLogo"></div>
            <div class="site-large-footer_link">
                <b><i>strategy</i></b>&trade; uncovers and shares the "<b>bold vision, brand new ideas</b>" of Canada’s national marketing community.
            </div>
            <div class="footerSocial">
                <div class="footerSocialLink">
                    <a href="//www.facebook.com/pages/Strategy/217618361606458" target="_blank" title="Follow us on Facebook">
                        <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/lug-facebook.png?8f22f4" title="Follow us on Facebook" />
                        <span class="hide">Follow us on Facebook</span>
                    </a>
                </div>
                <div class="footerSocialLink">
                    <a href="//twitter.com/strategyonline" target="_blank" title="Follow us on Twitter">
                        <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/lug-twitter.png?8f22f4" title="Follow us on Twitter" />
                        <span class="hide">Follow us on Twitter</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="footerMenuContainer">
            <div id="footerMenu1" class="site-large-footer_column">
                <div class="site-large-footer_header">Company</div>
                <div class="menu-company-container"><ul id="menu-company" class="menu"><li id="menu-item-53974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53974"><a href="https://strategyonline.ca/aboutus/" >About Us</a></li>
<li id="menu-item-53973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53973"><a href="https://strategyonline.ca/contactus/" >Contact Us</a></li>
<li id="menu-item-53972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53972"><a href="https://strategyonline.ca/advertising/" >Advertise</a></li>
<li id="menu-item-53975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53975"><a href="https://www.brunico.com/privacy/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.brunico.com']);">Privacy Policy</a></li>
<li id="menu-item-53971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53971"><a href="https://strategyonline.ca/terms/" >Terms of Use</a></li>
</ul></div>            </div>
            <div id="footerMenu2" class="site-large-footer_column">
                <div class="site-large-footer_header">Site</div>
                <div class="menu-site-container"><ul id="menu-site" class="menu"><li id="menu-item-53977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53977"><a href="/careers/">Careers</a></li>
<li id="menu-item-53980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53980"><a href="https://strategyonline.ca/events/" >Events</a></li>
<li id="menu-item-53979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-53979"><a href="https://strategyonline.ca/category/screening-room/" >Screening Room</a></li>
<li id="menu-item-53978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53978"><a href="/subscribe/">Subscribe</a></li>
</ul></div>            </div>
            <div id="footerMenu3" class="site-large-footer_column">
                <div class="site-large-footer_header">Features</div>
                <div class="menu-features-container"><ul id="menu-features" class="menu"><li id="menu-item-53981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53981"><a href="https://atomicawards.strategyonline.ca/" >AToMIC</a></li>
</ul></div>            </div>
            <div id="footerMenu4" class="site-large-footer_column">
                <div class="site-large-footer_header">Sections</div>
                <div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-53982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53982"><a href="https://strategyonline.ca/category/branding/" >Branding</a></li>
<li id="menu-item-53985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53985"><a href="https://strategyonline.ca/category/media-planning/" >Media</a></li>
<li id="menu-item-53986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53986"><a href="https://strategyonline.ca/category/retail/" >Retail</a></li>
<li id="menu-item-53989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53989"><a href="https://strategyonline.ca/category/youth/" >Youth</a></li>
<li id="menu-item-53990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53990"><a href="https://strategyonline.ca/category/research/" >Research</a></li>
<li id="menu-item-53984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53984"><a href="https://strategyonline.ca/category/innovation/" >Innovation</a></li>
<li id="menu-item-53983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53983"><a href="https://strategyonline.ca/category/industry-moves/" >Industry Moves</a></li>
<li id="menu-item-53991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53991"><a href="https://strategyonline.ca/category/shopper-marketing/" >Shopper Marketing</a></li>
</ul></div>            </div>
        </div>
        <!--  <div class="footerText">&copy; Brunico Communications Ltd. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="/about/">About Strategy</a> | <a href="http://www.brunico.com/privacy/" target="_blank">Privacy</a>  |  <a href="/contactus/">Contact</a>  |  <a href="/advertising/">Advertising</a>  |  <a href="/contactus/">Feedback</a> |  <a href="/subscribe/">Subscribe</a></div>
        <div class="trademark">&reg; Strategy is a registered trademark of Brunico Communications Ltd. Use of this website is subject to <a href="http://www.brunico.com/#link" target="_blank">Terms of Use</a>. View our <a href="http://www.brunico.com/privacy/" target="_blank">Privacy Policy</a>.</div> -->
        <div class="clear"></div>
        <div class="footerText">Copyright &copy; 1987-2022 Brunico Communications Ltd. All Rights Reserved.</div>
    </div>
</div>
<div id="footerBrunico" class="clear nocontent">
    <div class="container">
        <a href="//www.brunico.com/" class="logoMain" target="_blank">
            <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-brunico.png?8f22f4" width="150px" height="auto"/>
        </a>
        <div style="display:inline-block; position:relative; top:20px; padding:0 0 0 15px">
            <a href="//www.playbackonline.ca/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-playback.png?8f22f4" width="100px" height="auto"/>
            </a>
            <a href="//www.strategyonline.ca/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-strategy.png?8f22f4" width="100px" height="auto"/>
            </a>
            <a href="//www.mediaincanada.com/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-mic.png?8f22f4" width="100px" height="auto"/>
            </a>
            <a href="//www.stimulantonline.ca/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-stimulant.png?8f22f4" width="100px" height="auto"/>
            </a>
            <a href="//www.kidscreen.com/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-kidscreen.png?8f22f4" width="100px" height="auto"/>
            </a>
            <a href="//www.realscreen.com/" class="logo" target="_blank">
                <img src="https://cdn.strategyonline.ca/wp/wp-content/themes/pb/images/logo-realscreen.png?8f22f4" width="100px" height="auto"/>
            </a>
        </div>
    </div>
</div>   
    <!-- Logging -->
    <script src="/content/js/shared.js?8f22f4" type="text/javascript"></script>
    <script type="text/javascript">
        addlog(window.location.href);
        var currentTime = new Date();
        headerlogin(currentTime.getMinutes() + " " + currentTime.getSeconds());
    </script>
    <!-- INSTANCE: 10.7.7.8 -->

    <!-- scrolling/locking sitewrap -->
    <script>
        $(window).load(function(){
            var sw = $("#advertisement_panel");
            var main = $("#main");
            var ad2 = $("#leaderboardBottom");
            var bruMenu = $("#brunicoBar");

            var contentBottom = main.offset().top + main.height() + ad2.height();
            var swpos = sw.offset();

            var stickermax = contentBottom - sw.outerHeight(true);

            $(window).scroll(function() {
                var windowpos = $(window).scrollTop();
                if (windowpos >= (swpos.top - 28) && windowpos < stickermax) {
					sw.attr("style", ""); //kill absolute positioning
					sw.addClass("stick"); //stick it
					bruMenu.css({ position: "fixed", top: 0 }); // brunicoBar position glitch fix
				} else if (windowpos >= stickermax) {
					sw.removeClass(); //un-stick
					sw.css({position: "absolute", top: stickermax + "px"}); //set sticker right above the footer	
				} else {
					sw.removeClass(); //top of page
				}
			});
			//alert(stickermax); //uncomment to show max sticker postition value on doc.ready
		});
    </script>

    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
	<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.account=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,8820,1967);</script>
	<!-- / https://optinmonster.com -->

    <!-- Stats / Scripts -->
    	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=969300a5075034d6c49e538a72b8f4f7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=969300a5075034d6c49e538a72b8f4f7Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.strategyonline.ca/wp/wp-content/plugins/jetpack/modules/wpgroho.js?8f22f4?ver=969300a5075034d6c49e538a72b8f4f7'></script>

	<script src="https://stats.wordpress.com/e-202232.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:2.9.3',blog:'23920881',post:'242930',tz:'-4'});
	var load_cmc = function(){linktracker_init(23920881,242930,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
<!-- Track Adblock -->
<style>
  /* Modal Header */
  .modal {
  display: none; /* Hidden by default */
  position: fixed; /* Stay in place */
  z-index: 200; /* Sit on top */
  padding-top: 200px; /* Location of the box */
  left: 0;
  top: 0;
  width: 100%; /* Full width */
  height: 100%; /* Full height */
  overflow: auto; /* Enable scroll if needed */
  background-color: rgb(0,0,0); /* Fallback color */
  background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
  }
  .modal p {
  margin-botton: 10px !important;
  }
  .modal-header {
  padding: 16px 16px 16px 16px;
  background-color: #a8bc37;
  color: white;
  font-weight: bold;
  font-size: 1.7em;
  font-family: Arial, Helvetica, sans-serif;
  }

  /* Modal Body */
  .modal-body {
  padding: 16px 16px 16px 16px;
  font-size: 1.7em;
  font-family: Arial, Helvetica, sans-serif;
  }

  /* Modal Footer */
  .modal-footer {
  padding: 16px 16px 16px 16px;
  background-color: #a8bc37;
  font-weight: bold;
  color: white;font-size: 1.7em;
  font-family: Arial, Helvetica, sans-serif;
  }

  /* Modal Content */
  .modal-content {
  position: relative;
  background-color: #fefefe;
  margin: auto;
  padding: 0;
  border: 1px solid #888;
  width: 40%;
  box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
  -webkit-animation-name: animatetop;
  -webkit-animation-duration: 0.4s;
  animation-name: animatetop;
  animation-duration: 0.4s;
  }

  /* Add Animation */
  @-webkit-keyframes animatetop {
  from {top: -300px; opacity: 0}
  to {top: 0; opacity: 1}
  }

  @keyframes animatetop {
  from {top: -300px; opacity: 0}
  to {top: 0; opacity: 1}
  }


  @media screen and (max-width:480px) {
  /* Modal Content */
  .modal-content {
  width: 70%;
  }
  }
</style>

<!-- Modal content -->
<!-- The Modal -->
<div id="myModal" class="modal">
  <span class="close">
    <div class="modal-content">
      <div class="modal-header">
        We understand your decision to use an ad blocker, however Strategy journalism takes time and funding...
      </div>
      <div class="modal-body">
        Subscriptions and advertising are both necessary to fund the journalism we bring to you. <br/><br/>
        Please, <b>whitelist strategyonline.ca</b> in your ad blocker and refresh your browser.
      </div>
      <!-- <div class="modal-footer">    
		      </div>-->
    </div>
  </span>
</div>
<script src="/content/js/ads.js?8f22f4" type="text/javascript"></script>
<script type="text/javascript">
  // Get the modal
  var modal = document.getElementById('myModal');

  // Get the span element that closes the modal
  var span = document.getElementsByClassName("close")[0];

  window.onload = function () {
  // little delay
  //setTimeout(function () {
  if (window.canRunAds === undefined) {
  //_gaq.push(['_trackEvent', 'Adblock', 'Yes', 'Using AdBlock', undefined, true]);
  modal.style.display = "none";
  }
  else {
  //_gaq.push(['_trackEvent', 'Adblock', 'No', 'Using AdBlock', undefined, true]);
  }
  // }, 1000); // run 1 seconds after page has loaded
  };


  // When the user clicks inside of the modal, close it
  //span.onclick = function() {
  //modal.style.display = "none";
  //}

  // When the user clicks anywhere outside of the modal, close it
  //window.onclick = function(event) {
  //if (event.target == modal) {
  //modal.style.display = "none";
  //}
  //}
</script>

<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = !0;
s.src = '//adserver.pressboard.ca/v2/embedder?media=132997';
var d = document.getElementsByTagName("script")[0];
d.parentNode.insertBefore(s, d);
})();
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Content Delivery Network via Amazon Web Services: CloudFront: cdn.strategyonline.ca

 Served from: strategyonline.ca @ 2022-08-09 13:18:04 by W3 Total Cache -->